國立體育學院車輛停放管理規則（草案）

國立體育學院校園車輛停放管理規則

中華民國八十九年九月十九日本校第二四九次行政會議通過

第 一 條 本規則依據本校「校園交通管理委員會設置辦法」第二條規定訂定之。

第 二 條 凡本校教職員工生及外來的汽車、機車、自行車等均須遵守本規則。本規則未規定之事項，依其他法令之規定。

第 三 條 前條所規定之對象在本校校區內停放車輛須遵守下列規定：

一、紅線區域內禁止停放任何車輛；黃線區域內僅供臨時停車。

二、汽車應停放汽車停車格內；機車及自行車應停放專用停車場內或專用停車格內。

三、汽車停放超出停車格，機車及自行車斜放、橫放或超出停車線均屬違規。

四、行政大樓前停車格位僅限本校教職員工汽車及公務車停放。

五、科技大樓前停車格位上班時段僅限教職員工汽車停放，並得配合特別需要設定為專用。

六、本校教職員工生應將汽車停車證置放於檔風玻璃左下方明顯處，以利識別。

七、行政大樓大門前僅限本校公務車、來賓、郵務車、裝卸貨車之暫時停放，其他車輛一律不得停靠。

八、殘障專用停車格僅供殘障人士停放。

第 四 條 本校教職員工生本人或配偶均得申請停車證，但以一張為限。申請人須備妥車輛所有人駕駛執照及行車執照( 自行車免 )，教職員工以向總務處事務組申請；學生以班級為單位，向學生事務處生活輔導組申請；推廣教育中心及教育學程中心之長、短期班，得自行製發臨時停車證，並於結業後收回作廢。

第 五 條 本規則實施後，凡違規者一律上鎖，並得送相關單位處理。教職員工生第一次違規者，登記並提出書面警告；第二次違規者，取消停車證；無停車證者得強制拖吊。態度惡劣不服取締者，學生得送學生事務處生活輔導組議處，教師得送教師評審委員會參酌，職員得送甄審暨考績委員會參酌，工職人員得送總務處處務會議參酌。

第 六 條 本校交通違規處罰之申訴得向本校校園交通管理委員會提請之。

第 七 條 本規則經本校行政會議通過後陳校長核定實施，修正時亦同。


條文內容

天然災害停止辦公及上課作業辦法

中華民國九十年十月十九日 修正

第 一 條 政府為使各級機關及公、私立學校在天然災害發生時，便於預防及搶救，以減少人員傷亡或財物損失，特訂定本辦法。

第 二 條 本辦法所稱天然災害之範圍及其達到停止辦公及上課之標準如下：

一、颱風：

（一）根據氣象預報，颱風暴風半徑於四小時內可能經過之地區，其平均風力可達七級以上或陣風可達十級以上時，停止辦公及上課。

（二）風力未達前目停止辦公及上課標準之地區，因受地形、雨量、交通、水電供應等特殊狀況明顯影響通行安全或辦公上課有困難者。

（三）停止辦公、上課後，該地區因颱風過境造成普遍性災害，其風力雖已減低，未達第一目停止辦公及上課之標準，仍須繼續停止辦公及上課，以利善後清理者。

二、地震：

（一）各機關、學校之房舍或公教員工所居住之房屋，已達全倒、半倒之標準，或有倒塌危險時。

（二）地震發生後，各機關、學校之房舍或公教員工所居住之房屋未達前款之標準，因受地形、交通、電力供應等特殊狀況明顯影響通行安全或辦公上課有困難者。

三、洪水：各機關、學校之處所或公教員工住所積水或通往機關、學校途中，因豪雨成災、河川水位暴漲、橋樑中斷、積水致交通工具無法通行、行進困難，或地形變化確有危險顧慮時。

第 三 條 天然災害發生時，應通報停止辦公及上課作業規定如下：

一、颱風過境時：

（一）通報作業權責劃分如下：

1.臺北市轄區內機關、學校，由臺北市市長決定並通報。

2.高雄市轄區內機關、學校，由高雄市市長決定並通報。

3.各縣（市）轄區內機關、學校，由各該縣（市）長決定並通報。

（二）前條第一款第二目、第三目之情形，其停止辦公及上課，由各該機關、學校首長視實際情形自行決定，並通知所屬公教員工及學生。

（三）中央氣象局於上午五時、十時、下午五時及晚間十時前，將颱風來襲地區之風力級數及陣風級數列表，隨時透過各種傳播機構播報之，並將書面資料送各通報權責機關及行政院（以下簡稱本院）人事行政局備查。

（四）各負責通報機關應注意收聽（視）各傳播機構之播報，並根據播報情形參酌實際情況，如到達停止辦公及上課之標準時，逕行決定停止辦公及上課之起止時間，但事後均應向本院人事行政局報備。

（五）通報時機：

1.其須全天或上午半天停止辦公及上課時：

於前一天晚間十時三十分前通知傳播機構於晚間十一時前播報之。但原未達停止辦公及上課標準，事後各地區風雨情形增強，已達前條第一款第一目之標準時，通報權責機關於當天上午四時三十分前，接獲中央氣象局提供各地區最新風力級數及陣風級數列表之書面資料後，即通知傳播機構，於上午五時前播報之。

2.其須下午及晚間或下午半天停止辦公及上課時：

於上午五時三十分前通知傳播機構於上午六時前播報之。

3.其須晚間停止辦公及上課時：

於上午十時三十分前通知傳播機構於上午十一時前播報之。

（六）地理位置相鄰直轄市、縣（市）於決定停止辦公上課前，應相互聯繫，以作適當之決定。

二、地震、洪水等天然災害發生時之通報作業權責劃分，準用前款颱風過境時之規定辦理；各通報作業權責機關發布停止辦公及上課，應即通知傳播機構播報之。並確依前條第二款之規定，視機關房舍受損情形，通盤考量停止辦公對各項救災工作之進行及對民眾所造成之影響後，發布停止辦公及上課。

第 四 條 天然災害停止辦公及上課，出勤之處理方式如下：

一、當天然災害發生、通報權責機關宣布停止辦公及上課時，除以停止辦公及上課登記外，並應向本院人事行政局報備；遇有特殊狀況，致有發生危險之虞，明顯影響通行安全或辦公及上課有困難，由各機關、學校首長視實際情形決定停止辦公及上課者，除以停止辦公及上課登記外，其有上一級機關者，並應向上一級機關報備。

二、因天然災害停止辦公上課期間，凡參與救災及直接與民眾接觸之機關仍應酌留必要人力，以應業務處理之需要。

第 五 條 天然災害發生後，各機關、學校公教員工配偶、直系親屬有重大傷亡或失蹤，或其所居住之房屋因受災倒塌或有倒塌之危險，或遭受重大損失時，為處理善後，可於事先或事後陳報機關、學校首長；機關、學校首長得在十五日範圍內，視實際需要准予當事人停止辦公及上課登記。

第 六 條 天然災害發生後，各機關、學校公教員工之住所通往服務機關、學校途中，積水已達第二條第三款標準者，在情況尚未解除前，得由該公教員工逕行決定停止辦公及上課，並於事後陳報機關、學校首長核實准予停止辦公及上課登記。

第 七 條 天然災害發生後，其災情已達停止辦公及上課標準時，如遇交通、電訊中斷，無法聯繫決定通報時，得由機關、學校首長或公教員工自行停止辦公及上課登記。

第 八 條 公教員工服務機關、學校所在地須照常辦公及上課，其居住地區或依正常上班必經地區，經權責機關決定停止辦公及上課者，各該公教員工由服務機關核實予以停止辦公及上課登記。

第 九 條 天然災害發生，高級中等（含高中、高職、五專一、二、三年級）以下學校停止上課時，公教員工家有就讀高級中等以下學校身心障礙子女或國民中學以下子女乏人照顧，其本人或配偶得有一人由服務機關、學校核實准以停止辦公登記，以照顧子女。

第 十 條 各機關、學校因職務必須照常出勤，或因工作需要經機關、學校首長指定出勤者，不適用本辦法。

第 十一 條 停止辦公及上課期間，各機關、學校原預定之重要活動是否繼續進行，由各該機關、學校自行決定，並通報之。

第 十二 條 各機關、學校應將本辦法相關規定納入公務人員工服務手冊、學生手冊等，廣為宣傳。

第 十三 條 本院人事行政局應於每年五月前會同中央氣象局舉辦通報作業講習；各通報權責機關亦應召集所屬機關、學校有關人員單獨或聯合舉辦作業講習，以嫻熟本辦法有關規定。

第 十四 條 各通報權責機關應於颱風來襲前，適時透過各種傳播機構，促請各級公教員工及學生注意防範及因應作法。

第 十五 條 各主管機關所屬機關、學校以外包括銀行、公用事業、生產事業、郵電、交通及其他性質特殊機構，準用本辦法之規定。

第 十六 條 本辦法自發布日施行。


~p9l20s2v;

國立體育學院圖書館使用規則

中華民國七十九年七月四日第五十一次(七十八學年度第十九次)行政會議通過

中華民國八十一年四月二十八日第一００次(八十學年度第十七次)行政會議修正通過

中華民國八十五年十二月十日第一八六次(八十五學年度第五次)行政會議修正通過

一、為使國立體育學院圖書館 (以下簡稱本館) 館藏充分發揮，達到支援教學研究之目標，特訂定國立體育學院圖書館使用規則 (以下簡稱本規則) 。

二、服務對象：

（一）本校在校教職員工生為本館主要服務對象。學生憑學生證辦理借書，教職員工憑本校服務證、身份證或附有照片之身分證明文件辦理借書。

（二）本校畢業之校友，得憑校友證並填具『校友借書證申請單』，向本館申請辦理借書，其借書冊數及借期比照大學部學生。

（三）非本校教職員工生或校友，得憑身分證或學生證進入本館參閱資料，但不得辦理借閱。

三、開放時間：

本館開放時間如下：

週一至週六：08：40 ~ 22：00

週日及例假日閉館；

連續假日之前一天晚間閉館；

寒、暑假期間依本校辦公時間開放；

上列開放時間，如有變更時，由本館事先公告之。

四、圖書之借閱：

（一）參考書、期刊及報紙均限在館內閱覽，概不外借。

（二）借書數量及期限

1.教師：以十五冊為限，借期二個月。

2.研究生：以十冊為限，借期一個月。

3.大學部學生、職員工及校友：以十冊為限，借期二週。

（三）欲借圖書如已借出時，可以向出納台或自行使用圖書館線上公用目錄辦理預約。

（四）借書期滿前，如無他人預約，可續借一次，需本人親自到館或電話辦理；亦可使用圖書館線上公用目錄辦理續借。如有人預約時，本館可催還，借閱者需於一週內歸還，否則依逾期處理。當日歸還之圖書，歸還者不可當日再借。

（五）借閱圖書逾期時，本館得按日( 得扣除閉館日 )課以逾期還書處理費；每冊逾期一日，繳處理費五元。逾期未還書或罰款未繳清者，暫時停止其借書權利。

（六）教授指定參考書借閱時間每次以二小時為限，無他人預約時可續借之；逾時歸還每冊每小時繳處理費十元，不足一小時以一小時計。

（七）本館不列入裝訂或收藏，且非現期之期刊可於開館日下午四時辦理隔夜借閱，於次一開館日開館後一小時內歸還。逾期歸還每冊每小時繳處理費十元，不足一小時以一小時計。

（八）讀者未經辦理出借手續，而攜帶本館圖書資料離館者，視情節輕重予以警告或停止其借書權利，並報請學校處分。

（九）借出之圖書如遇殺蟲、裝訂、編目或清查，必要時得隨時催還。

五、視聽資料之借閱：

（一）本館視聽器材限於開館時間在館內使用，概不外借。

（二）為增進流通使用，錄影帶、錄音帶資料限在館內使用，使用器材每人每次以兩小時為限。如無他人預約，資料及器材可續用一次。

（三）本校各所、系，因教學需要，得借用本館之錄影帶資料，在校內使用，並於當日歸還。

（四）閱覽之視聽資料，以本館所提供者為原則，自帶視聽資料限與教學課程相關者，經館員核可後始得在館內使用。為維護著作權，本館視聽資料亦不得擅自製作拷貝。

（五）借用人應事先熟悉器材使用方法；若有不明情事應向館員洽詢，不得任意操作，否則應負損壞賠償之責。

（六）本館視聽資料及錄放影機採閉架管理，館內閱覽時，錄影帶由館員負責取帶及播放事宜；錄音帶則由館員取帶後借用人逕行使用錄音座設備，閱畢後資料繳還出納台。

（七）器材之損壞若經查明為使用不當，自行檢修或蓄意破壞等人為因素所致，除應按新品時價賠償外，其情節重大者，並請學校有關單位議處。

六、圖書賠償：

（一）本館為維護圖書之完整，確保閱覽者之權益，凡借閱本館圖書，有污損或遺失時，得要求借閱人依下列辦法賠償，並於二週內辦妥賠償手續，否則停止其借書權利，並自遺失日起按日課以逾期處理費至辦妥賠償手續止。

（二）遺失損壞書刊賠償：

1.書刊遺失應購原書乙冊賠償，並繳交圖書處理費每冊手續一百元。

2.若為絕版書應照其時價( 即登錄簿上之價格 )，外文書十倍、中文書二十五倍、大陸出版品五十倍賠償之。

3.若登錄簿上無價格且絕版者，中文書每冊賠償兩千元，外文書每冊賠償四千元。

4.書刊損壞者，按書刊遺失處理。

5.登錄簿上之價格若為外幣，則以當日匯率折合台幣計算。

七、附則

（一）學生於每學期註冊前，須還清所有借閱圖書資料，始得辦理註冊手續。

（二）凡教職員工離職，出國進修或停聘；學生畢業、退學、休學者，其所借圖書資料在離校前應悉數歸還，始得辦理離校手續。

（三）本規則經行政會議通過後公佈施行，修訂時亦同。


伍、總務

總務處相關規定

一、學生借用公物須知

學生借用必需物品，須按規定手續，先填物品借用單，請學務處證明後，再向總務處事務組洽借。惟宿舍公物及廚房用具等，必需由宿舍管理、允許，而所借用之物品，如有損壞，應照章賠償，扣繳保證金或追促保證人負責賠償之。

二、學生借用集會場所須知

學生如因課外活動依法集會，必須借用公共場所或其他物品時，應依照規定辦理手續，繕具書面報告，送請學務處證明後，再向總務處事務組洽借，借用期間如有公共場所之原有設備或所借之其他物品損壞後，借用人應負賠償責任。

三、教室環境及公用設備維護要點

（一）教室燈光、門窗、門鎖、玻璃等應妥為維護。

（二）教室內課桌椅，應保持原有位置，不得擅自移動。

（三）教室內應保持整齊清潔。

（四）學校環境衛生及花木等，應加愛護，公用設施如水電設備，應注意安全及維護使用。

四、進出體育館有關規定

（一）學生進出體育館，請隨身攜帶學生證，以備警衛人員辨識之用。

（二）體育館門口禁止停放汽、機車，請將汽、機車停放於指定處所。

（三）館內嚴禁煙火，並禁止使用電爐、電烤箱等電器產品。

（四）學生家屬入館參觀，請先至警衛室辦理登記。

（五）禁止赤膊上身及赤腳或穿著拖鞋在館內行走。

（六）學生所有之汽、機車，請到本校學務處生輔組辦理申請，領取汽、機車通行證。


第 一 條 第

國　立　體　育　學　院　學　則

中華民國八十八年七月二十三日台(八八)體字第八八○八二五一三號函備查

中華民國八十八年十一月二十二日台(八八)體字第八八一四一七三五號函第二十九條修正條文同意備查

中華民國九十一年十二月十二日台(九一)體字第九一一八六三八三號函修正同意備查

第 一 章　總則

第　一　條　本校依據大學法暨其施行細則及相關法規訂定本學則，處理全校學生入學、保留入學資格、轉學、轉系(組)所、休學、退學、成績考核、選課、校際選課、暑期修課、出國有關學籍處理、畢業及其他有關事項。

第 二 章　入學

第　二　條　凡在公立或已立案之私立高級中學或同等學校畢業或或具有法令規定得以同等學力報考大學之資格經入學考試錄取者，得入本校大學部四年制一年級肄業。凡在公立或已立案之私立專科以上學校或教育部認可之國外專科以上學校畢業，或具同等學力資格，並有相當工作年限之在職生，經入學考試錄取者，得入本校大學部二年制一年級肄業。

第　三　條　凡經本校研究所入學考試錄取者，得為本校研究生。

第　四　條　本校招考新生及轉學生(二年制除外)，於每學年始業前舉行，其招生簡章另訂之。

第　五　條　本校研究所碩士及大學部二年制在職專班學生所繳在職身分及經歷、年資證明，經查如有偽造、變造、假借、冒用、不實者，未入學者取消錄取資格，已入學者開除學籍，並應負法律責任。

第　六　條　新生及轉學生入學報到時，須繳納學雜費及有效之證明文件，方得入學。

第 三 章　繳費、註冊及選課

第　七　條　本校學生經入學考試錄取者，得同時就讀本校兩個系所，其學雜費等收費標準另訂之。

第　八　條　學生於學期之始，須依照有關規定，辦理註冊及選課(含校際選課)等事宜，其規定另訂之。有關校際選課辦法另訂之，並報教育部備查後實施。

第　九　條　學生於每學期始業前，應於規定期限內繳納各費並完成註冊通知單規定之各項手續。

學生延誤註冊，應依下列規定辦理：

一、延誤日數在三日以內者：逾一日加收延誤註冊費壹佰元；二日加收延誤註冊費貳佰元；三日加收延誤註冊費參佰元。

二、延誤日數在四至七日者：加收延誤註冊費伍佰元。

三、延誤日數在八至十四日者：加收延誤註冊費壹仟元。

四、延誤日數在十五日以上未逾學期三分之一者：加收延誤註冊費壹仟伍佰元。

五、延誤日數逾學期三分之一者：應即辦理休學手續，經通知而未辦理手續者，除不可抗力之原因外，應即令退學。

第　十　條　學生加選、退選應依照有關規定辦理，並於限期內完成。

第 十一 條　學生自二年級起，得申請選修輔系課程、教育學程課程(二年制、研究所學生自一年級起)，其辦法另訂之，並報教育部核定後實施。其費用徵收方式，悉依本校有關規定辦理。

第 十二 條　各學系學士班學生前一學年成績優異者，得自次學年起申請修讀雙主修，其辦法另訂之，並報教育部核定後實施。其費用徵收方式，悉依本校有關規定辦理。

第 十三 條　本校運動傑出學生依規定程序經學校核准者，得彈性修讀課程，其辦法另訂之。

第 十四 條　本校得視需要於暑期開班授課，其辦法另訂之，並報教育部備查後實施。其費用徵收方式，悉依本校有關規定辦理。

第 四 章 請假、曠課

第 十五 條　學生因故不能上課者，應依本校學生請假規則辦理之。

一、凡未經准假或假期已滿未經續假而缺席者，為曠課；各科曠課一小時以請假三小時計。

二、曠課或曠考之科目，其成績由任課教師權宜核給。

三、運動傑出學生參加經政府機構核定之國際性競賽之訓練及比賽，其請假得免受前款之限制，並依教育部之規定辦理。

第 五 章　保留資格、休學、復學、退學、轉學及開除學籍

第 十六 條　新生因故不能按時入學者，得於註冊截止前由其家長或監護人，具函連同畢業證書或相關證明文件，申請保留入學資格展緩入學，無須繳納任何費用，惟以一年(應徵服役者至所服法定役期滿三個月內)為限，否則取消其入學資格。次學年入學手續與新生同。轉學生不得申請保留入學資格，僑生、外國學生有特殊情形經核准者不在此限。

第 十七 條　學生因故請求休學者，須於期末考前辦理，逾期不予受理(重病者不受此限，但須檢具公立醫院或私立教學醫院之證明)由家長、監護人或配偶等人員具函申請，經核准並辦清離校手續後方得離校；若有特殊情形，不及辦理申請手續者，經教務會議之決議通過後，可專案辦理休學手續。

第 十八 條　學生休學得以一學期、一學年、二學年為期提出申請，不得中途復學，惟延長修學年限補重修學分者不受此限制。如因故不能於期滿後復學者，得申請繼續休學。惟休學期間不問其連續與否，總共不得逾二學年。休學二年期滿因重病等特殊原因無法及時復學者，經專案核准後得再延長一學年。但因休學期間應徵服役者，應檢同徵集令影本，向本校申請延長休學期限（服兵役期間不併入休學期限計算），俟服法定役期滿三個月內，檢同退伍令，申請復學。休學學期內已有之成績，概不計算。

第 十九 條　學生有左列情形之一者，勒令休學：

一、自上課之日起，除專案核准外，其缺課日數達該學期授課總日數三分之一者。

二、因缺課不准參加學期考試科目之學分數達該學期修習學分總數三分之一者。

三、患精神病或傳染病，於短期內難以痊癒經公立醫院檢驗認為不宜繼續修業者。

第 二十 條　學生肄業或休學期間，如有違反犯校規或其他不端情事者，應由本校按其情節輕重，依據學生獎懲辦法之規定，予以適當之處分。

第二十一條　學生復學，依下列規定辦理：

一、休學生應於期滿前辦理復學手續，並繳還原核准休學文件。其因病休學者，仍應加附公立醫院或私立教學醫院之健康證明書，所有申請須經核准，方為有效。

二、休學生復學時仍應在相銜接之年級肄業。學期中途休學者，復學時仍應入原年級肄業。

三、原肄業所系變更或停辦時，本校得輔導復學生至適當所系肄業。

第二十二條　學生退學及開除學籍，依下列規定辦理：

一、學生因故自請退學者，須有家長或監護人具函申請並繳還所借之公物，辦清離校手續經簽請校長核准後方為有效，但有第二款前六目規定勒令退學之事由者不得自請退學。

二、學生有下列情形之一者，勒令退學，並通知其家長或監護人限期繳還所借之公物：

（一）入學或轉學資格經審核不合者。

（二）開學後無故不按規定日期註冊，亦未於規定時間內申請休學者。

（三）休學期滿未復學，亦未繼續申請休學者。

（四）一學期中曠課達四十五小時者。

（五）考試時有舞弊之情事，情節重大，經查明屬實者。

（六）操行成績不及格者。

（七）各學系學士班學生學期成績不及格科目之學分數，達該學期修習學分總數二分之一者。

（八）僑生、外國學生、海外回國升學之蒙藏生、原住民族籍學生、領有殘障手冊之視障、聽障、語言障礙及多重障礙學生、派外人員子女學生及符合教育部規定條件之大學運動績優學生，學期學業成績不及格科目之學分數，達該學期修習學分總數三分之二者。

（九）修業期限屆滿，仍未修足所屬系（所）規定應修科目與學分者。

（十）博士、碩士學位考試不及格不合重考規定，或合於重考規定經重考一次仍不及格者。

三、學生有下列情形之一者，開除學籍，由本校通知其家長或監護人限期繳還所借之公務：

（一）學生入學所繳畢業證書、修業證明書或經歷證件，有偽造、假借、冒用、塗改等情事者。

（二）學生所領本校學生證、修業證明書、畢業證明書、畢業證書及各種成績單暨其他有關證明文件有塗改或偽造情事者。

（三）入學考試舞弊，經學校查證屬實或判刑確定者取消入學資格。

（四）行為不檢違反國家法令情節重大者。

四、學生轉學或修業證明書之發給規定：

（一）退學生得請求發給轉學或修業證明書，但入學或轉學資格未經核准者，不得發給。

（二）開除學籍，不發給任何證明文件，並不准再應本校入學考試。

第二十三條　依規定應予退學或開除學籍學生，得依本校學生申訴辦法之規定期限內提起申訴；申訴結果未確定前，不因申訴之提起，而停止原處分之執行。但在校生得繼續在本校肄業。但申訴結果維持原處分時，申訴期間所修習科目學分，得發給學分證明書。學生申訴辦法另訂之，並報教育部核定。

前項受處分學生經校內申訴未獲救濟者，得依法提起訴願及行政訴訟，原處分經上級主管機關決定或行政法院判決顯係違法或不當時，應另為處分。

依前項規定經本校另為處分獲准復學者，若因特殊事故無法及時復學，其復學前之離校期間，得補辦休學，並不併入休學期限內計算。

第二十四條　有關本校學生出國期間學業及學籍處理規定，其辦法另訂之，並報教育部備查後實施。

第 六 章　考試成績及補考

第二十五條　學生成績分為學業、操行兩種，以一百分為滿分。

學士班學生每科目成績以六十分為及格，成績不及格科目合乎補考規定者，准予補考，補考不及格應令重修。

碩博士班學生每科目成績以七十分為及格，不及格者不得補考，必修科目應令重修。

碩博士班學生修讀學士班及教育學程課程，以六十分為及格，其補考及重修比照學士班規定辦理。

第二十六條　學生學業成績考查，分下列四種考試：

一、臨時考試：由任課教師於上課時間內舉行之。

二、期中考試：由教師於每學期中間依規定時間舉行之。

三、期末考試：由教師於每學期終了依規定時間舉行之。

四、博士、碩士學位考試：依照本校研究生學位考試細則辦理，其細則另訂之。

第二十七條　學生學業成績之種類、計算方法及記分方法如下:

一、學業成績種類：

（一）平時成績：以臨時考試及期中考試之成績，並參酌聽講筆記、讀書札記、參觀報告及實驗等成績決定之。

（二）學期成績：以學期考試之成績，並參酌平時成績決定之。

（三）畢業成績：以各學期總平均成績，平均計算決定之。

二、學期成績之計算方法如下：

（一）以科目之學分數乘該科目成績為學分積。

（二）學生所選各科目學分之總和為學分總數。

（三）各科目學分積之總和為學分總數。

（四）以學分總數除總學分積為學期成績總平均。

（五）學期成績總平均之計算，包括零分成績在內。

三、學業成績之記分法如下：

點數　　　　等第記分法　　　　百分記分法

４　　　　　甲（Ａ）　　　　　八十分以上

３　　　　　乙（Ｂ）　　　　　七十分至七十九分

２　　　　　丙（Ｃ）　　　　　六十分至六十九分

１　　　　　丁（Ｄ）　　　　　五十分至五十九分

０　　　　　戊（Ｅ）　　　　　四十九分以下

第二十八條　學生各種成績（不含操行成績）有小數點者，按四捨五入計算，學期總平均成績及畢業成績，均保留至小數點後二位計算。

第二十九條　凡屬連貫性科目，且規定全學年修習之科目，其處理之規則如下：

一、未經修習上學期學分者，不得修習下學期學分。

二、上學期學分不及格者，經授課教師同意後，可修習下學期學分。祇修習一學期或僅有一學期之成績者，均不給學分。連貫性科目之認定，由各系、所科中心核定。

第 三十 條　學生各種考試成績，經任課教師交入註冊組後，除另有規定外不得請求更改。

第三十一條　學士班學生補考依下列規定辦理：

一、有下列情形之一者，得補考一次。

（一）學生成績不及格科目之學分數，未達第二十二條第二款第七、八目勒令退學之規定，且其不及格科目在五十分以上者。

（二）學期考試時因故請假經核准者。

二、學期考試未經學生事務處准假擅自曠考(以零分計)者，不准補考。

三、於規定時間內舉行，逾期無論具任何理由不得補考。

四、補考成績，依下列方法計算：

（一）不及格補考成績在六十分以上者，概作六十分計算。

（二）公假、親喪、重病住院不能參加考試或受傷具有證明不能參加術科考試經准假補考者，按實得成績給分。

（三）補考或重考成績不及格者，仍以原成績登錄。

第三十二條　學生學期修習科目在九學分以下者，得不受第二十二條第二款第七、八目勒令退學之限制。

第 七 章　修業年限及學分

第三十三條　本校採學年學分制，各學系學士班學生修業年限為四年，得延長二年，至少應修滿一二八學分。各學系修讀學士學位學生應修學分及畢業條件，由各學系訂之，經教務會議決議送本校校務會議通過實施，修正時亦同。

碩士班研究生修業年限至少一年至多四年，博士班研究生修業年限以二至七年為限。在職研究生之修業年限，必要時得經所務會議通過後，延長一至二年。

大學部二年制修業年限至少二年，至多四年，所修學分總數，至少應修滿七十二學分。

各學系學士班學生選定雙主修學生於延長修業二年後，已修畢本系應修科目學分，而未修畢另一主修學系應修科目學分者，得申請再延長修業學期限一年。

第三十四條　學生入學前已修習及格之科目與學分，得酌予抵免，並得提高編級，其抵免學分規定另訂之，並報教育部備查。

第三十五條　學生修習學分，學科原則授滿十八小時為一學分。

實驗、實習及術科以每週上課二小時或三小時，滿一學期（以十八週為一原則）為一學分。

運動技術學系之運動專長訓練，以半年為一學期，每週上課二十二小時，滿一學期為四學分。

第三十六條　各學系學士班學生成績優異符合下列標準者，得提前一學期或一學年畢業（二年制除外）：

一、修畢該學系全部應修科目、學分及畢業學分數。

二、前六或七個學期（轉學生前五個學期），每學期平均成績在八十分以上。

三、操行成績每學期八十分以上。

四、名次在該學系之該年級學生數前百分之五以內。各學系學士班學生在規定期限屆滿前一學期或一學年，已修足該學系規定之科目與學分數，而不合提前畢業之規定者，於次學期應辦理註冊，且每學期至少應選修一個科目。

第三十七條　各學系學士班學生每學期修習學分數，第一學年每學期不得少於十二學分，不得多於二十八學分。第二、三學年每學期不得少於十二學分，不得多於二十四學分。第四學年每學期不得少於六學分，不得多於二十四學分。（修習教育學程、輔系雙主修學分者不在此限）。學期學業平均成績在八十分以上者，次學期得加修一至二科目學分。

第三十八條　本校各學系學士班課程分通識教育科目、系必修科目及選修科目三種；研究所之課程，分必修科目及選修科目二種；分別由共同科及系所組織相關課程委員會議釐訂，經本校課程委員會提教務會議通過後公布實施，並報教育部備查。

第三十九條　軍訓（護理）為大學部學生一年級必修科目，每週授課二小時，不計學分，不及格者，不得畢業。二或三年級得選修，採計學分。軍訓（護理）選修課程如修習成績不及格，其學分數應列計為學期學業成績不及格學分數。

第 八 章　轉系及轉所

第 四十 條　各學系學士班學生於第二學年開始前得申請轉系；於第三學年開始以前申請者，可轉入性質相近學系三年級或性質不同學系二年級肄業。因特殊原因於第四學年開始以前申請者，可轉入性質相近學系三年級肄業。轉系均以一次為限。同系轉組者應比照前規定辦理。研究生於第二學年開始前，經原就讀研究所主管同意，得申請轉所（組）。

第四十一條　申請轉系、所（組）學生應依行事曆規定日期向教務處申請，經有關系、所主管審查（必要時須經過考試），提教務會議通後始完成。經核准轉系、所（組）之學生不得再申請更改或轉返原學系、所（組）。

第四十二條　轉系、所（組）學生須修滿轉入系、所（組）所規定之科目學分方得畢業。轉系、所（組）學生應補修之科目學分，由轉入之系、所核定之。

第 九 章　畢業

第四十三條　各學系學士班學生修滿規定年限、科目與學分者，准予畢業。

前項學生畢業資格，經本校核准後發給畢業證書，並依學位授予法之規定，分別授予學士學位。

第四十四條　碩士班研究生修滿規定年限、科目與學分，並經碩士學位考試及格准予畢業。前項研究生畢業資格經本校核准者發給碩士學位證書，並依學位授予法之規定，授予碩士學位。

博士班研究生修滿規定年限、科目與學分，通過博士學位候選人資格考核，並經博士學位考試及格准予畢業。前項研究生畢業資格，經本校核准者發博士學位證書，並依學位授予法之規定，授予博士學位。

第一項及第二項研究生學位考試規定，本校另定之，並報教育部核定。

第 十 章　更改姓名及出生年月日

第四十五條　學生姓名及出生年月日，均以身分證所載者為準，如有錯誤須申請更改者，應依照下列辦法辦理：

一、如係學歷證件申請或填寫錯誤者，應檢具戶籍謄本，敘明事實，申請更改。

二、更改學生姓名及出生年月日者，應檢具戶政機關發給之證件，報請教務處辦理。

第 十一 章　附則

第四十六條　本學則經本校校務會議通過呈報教育部備查後施行，修正時亦同。


國立體育學院新生申請保留入學資格須知

中華民國八十四年七月六日八十三學年度第四次教務會議修正通過

一、本須知依據教育部頒「大學學生學籍共同處埋規則」第三條及本校學則第十二條訂定之。

二、新生因重病或家境清寒或其他特殊事故，不能於該學期入學時，應檢具公立醫院診斷證明或村里長清寒證明或其他證明文件於註冊截止前（郵戳為憑），由家長或監護人具函本校教務處申請保留入學資格，否則取消其入學資格。

徵兵及齡（十九歳起）之新生，應隨繳由鄉、鎮、區、巿公所發給之「役男徵額歸屬證明書」，丙、丁等體位役男應隨繳體位證明，始予受理。

三、本校教務處接獲申請函及有關證明後，會請有關系、所辦理。申請經核准者由教務處發給「保留入學資格核准通知書」。

四、經核准保留入學資格者，得展緩入學，以一年為限，無須繳納任何費用，並應於翌年七月一日起至七月三十一日止之期間，具函本校教務處申請入學，以憑寄發入學通知辦理註冊，否則取消其入學資格。

五、轉學生及遞補之備取研究生不得申請保留入學資格。

六、僑生因僑居地情形特殊或交通困難，以致未能如期申請保留入學資格者，得酌情從寬處理。

七、本須知經教務會議通過後施行，修訂時亦同。

保留入學資格申請書 (學校存案)

查本人之子女　　　　　　　（學號：　　　　　）為貴校　　　　　　　所(系)　　　　　學年度新生

玆因　　　　　　　　　　　　　　　　　　　　　擬請准予保留入學資格壹年，並於明年七月一日至

七月三十一日期間，檢附保留入學資格核准通知書，自行申請入學否則即放棄入學資格。

此致

國立體育學院

申請人（家長或　　監護人）：　　　　　　　　　　　　　　(簽章)

住　　　　　　址：

電　　　　　　話：

中　　　　　華　　　　　民　　　　　國　　　　　　年　　　　　　月　　　　　　日

（※註：保留入學資格者，須檢附畢業證書或相關證明文件，於註冊截止前辦妥方為有效）


國立體育學院各系學生修讀輔系辦法

中華民國84年7月4日教育部台(84)體031547號函核定

中華民國87年3月31日本校86學年度第二次教務會議通過

中華民國88年3月30日本校87學年度第二次教務處會議修訂通過

中華民國90年6月19日本校89學年度第二學期第三次臨時教務處會議修訂通過

第　一　條　國立體育學院各學系學生修讀輔系辦法（以下簡稱本辦法）依據大學法第二十四條訂之。

第　二　條　本校各學系得互為輔系。

第　三　條　各學系學生得自二年級起選定輔系，不得自四年級起選修輔系。

第　四　條　各學系學生應於每學年度下學期結束前二週，向原肄業學系提出申請，凡學期學業成績平均八十分以上者，送請選輔系主任同意，經教務處彙請校長核定之後，於次學年第一學期加退選課程期限內選定輔系課程。

第　五　條　輔系課程應以該學系必修科目表為依據，其所訂之科目至少修習二十學分以上。

第　六　條　輔系學分應在主系規定最低畢業學分數以外加修之。

第　七　條　凡選定輔系之學生，其每學期學業成績應以其主系及輔系課程與學分合併計算，如有所選習輔系課程不及格者，應按照學則有關規定一併處理。選系課程不得與主系課程相同。

第　八　條　凡修滿輔系規定之科目與學分，成績及格者，其畢業名冊、歷年成績表、學位證書及其他學籍證明文件等加註輔系名稱，但不另授予學位。

第　九　條　學生選修輔系課程於規定修業年限內學校需另行開班，應繳納學分費等費用，其徵收方式依本校相關規定處理。

第　十　條　未能於規定修業年限內修滿輔系應修科目學分者，其延長修業年限至多一年；八十二學年度第二學期前入且修習輔系者，其延長修業年限至多三年。

第 十一 條　凡選定輔系之學生如修業年限屆滿時，其主系應修最低畢業學分內選修科目學分不足時，可放棄輔系資格，以與主系相關之輔系科目學分補足之。

第 十二 條　本法如有未盡事宜，悉依本校學則及相關法令之規定辦理。

第 十三 條　本辦法經本校教務會議通過報部核定後實施，修改時亦同。

國立體育學院輔系、雙主修申請書

姓名 |  | 學號 |  | 系年班 | o日o在職進修班 系 年 班
申請類別 | o日間部 o在職進修班 | o 輔 系 前一學年成績：第一學期 第二學期
 |  | o 雙 主 修 前一學年成績：第一學期 第二學期
申請年度 | 學年度 | 申請學系 | 學系 |  |  | 申請日期 | 年 月 日
原修學系主任 審查意見 |  | 加修學系 主 任 審查意見 |  |  |  | 教務處 |
申請輔系辦法： 1.各系學生得自第二學年起至最高修業年級第一學期止(不包括延長修業年限)申請加選輔系。 2.輔系學分應在主系規定最低畢業學分之外加修之﹐且以輔系課程科目表為依據。 3.學生選定輔系須經原系主任及輔系主任之同意﹐由原修學系辦公室彙總送註冊組。 4.修習輔系課程另行開班者﹐依規定收取學分費。 5.申請修讀輔系者﹐應檢附在校全部成績單﹐以備審查。 6.有關輔系設置辦法詳見學生修讀輔系辦法。
申請雙主修辦法： 1.本校學生加修輔系滿一個學年以上，其成績優異者，得於學年度開始，申請改修該輔系為雙主修。 2.申請修讀雙主修者﹐應檢附在校全部成績單﹐以備審查。 3.學生選定雙主修學系須經原系主任及雙主修學系主任之同意﹐由原修學系辦公室彙送註冊組。 4.有關修讀雙主修之規定﹐請詳閱學生修讀雙主修辦法。
注意事項： v 申請表最後請繳回原修學系彙總送註冊組。


國立體育學院各學系學生修讀雙主修辦法

中華民國85年2月14日教育部台(85)體(一)字85011096號函核定

中華民國87年3月31日本校86學年度第二次教務會議通過

中華民國88年3月30日本校87學年度第二次教務處會議修訂通過

第　一　條　國立體育學院各學系學生修讀雙主修辦法（以下簡稱本辦法）依據大學法第二十四條與學位授予法第四條訂之。

第　二　條　本校各學系修讀學士學位自二年級起至最高修業年限（不包括延長修業年限），修畢前一學年課程，其成績優異者，得自次學年起，申請加修其他性質不同學系為雙主修。

第　三　條　凡轉入本校學生入學後，須修畢一個學年課程，且成績優異者，得自次學年開始，申請加修其他性不同學系為雙主修。

第　四　條　本校學生加修輔系滿一個學年以上，其成績優異者，得於學年度開始，申請改修該輔系為雙主修。

第　五　條　本辦法第二條至第四條所稱成績優異，指該學年每學期學業平均在八十分以上或其名次在該班學生數前百分之十以內者，操行在八十分以上。

第　六　條　申請修讀雙主修者，須經其本學系與他學系系主任同意核轉教務處備案。

第　七　條　修讀雙主修者，除應修滿本學系必修科目與最低畢業學分外，並須修滿他學系全部必修科目與學分，始准以雙主修資格畢業。

第　八　條　本學系與他學系之必修科目學分與名稱均相同者，得視同修讀雙主修之必修科目與學分不必重複修習。

第　九　條　修讀雙主修者，如未依規定修畢雙主修課程，其已修及格之他學系科目與本學系相關者，得視同本學系之選修科目。其抵免方式，仍依國立體育學院學生抵免學分要點辦理。

第　十　條　修讀雙主修者，其每學期學業成績應以其本學系及他學系課程與學分合併計算，如有他學系課程不及格者，悉應按本校學則規定辦理。

第 十一 條　修讀雙主修者，已修滿本學系全部必修科目與最低畢業學分，其成績及格，但未修滿他學系全部必修科目與學分時，如合於輔系規定，得核給輔系資格畢業。

第 十二 條　修讀雙主修者，在本學系修業年限及延長修業年限內修滿本學系必修科目與最低畢業學分，而仍未修滿他學系全部必修科目與學分者，得再延長修業年限一年。

第 十三 條　修讀雙主修課程於規定修業年限內學校需另行開班，應繳納學分費等相關費用，其徵收方式依本校相關規定處理。

第 十四 條　以修讀雙主修資畢業者，所申請之中、英文歷年成績單，英文學位證明，學位證書與授予學位名冊，均加註雙主修學系名稱。

第 十五 條　修讀雙主修學生轉學時，其轉學證明書加註雙主修學系名稱與已選修雙主修學系科目。

第 十六 條　有關修讀雙主修之其他事項，悉按本校學則規定辦理。

第 十七 條　本辦法經本校教務會議通過，報部核定後實施，修訂時亦同。

國立體育學院輔系、雙主修申請書

姓名 |  | 學號 |  | 系年班 | o日o在職進修班 系 年 班
申請類別 | o日間部 o在職進修班 | o 輔 系 前一學年成績：第一學期 第二學期
 |  | o 雙 主 修 前一學年成績：第一學期 第二學期
申請年度 | 學年度 | 申請學系 | 學系 |  |  | 申請日期 | 年 月 日
原修學系主任 審查意見 |  | 加修學系 主 任 審查意見 |  |  |  | 教務處 |
申請輔系辦法： 1.各系學生得自第二學年起至最高修業年級第一學期止(不包括延長修業年限)申請加選輔系。 2.輔系學分應在主系規定最低畢業學分之外加修之﹐且以輔系課程科目表為依據。 3.學生選定輔系須經原系主任及輔系主任之同意﹐由原修學系辦公室彙總送註冊組。 4.修習輔系課程另行開班者﹐依規定收取學分費。 5.申請修讀輔系者﹐應檢附在校全部成績單﹐以備審查。 6.有關輔系設置辦法詳見學生修讀輔系辦法。
申請雙主修辦法： 1.本校學生加修輔系滿一個學年以上，其成績優異者，得於學年度開始，申請改修該輔系為雙主修。 2.申請修讀雙主修者﹐應檢附在校全部成績單﹐以備審查。 3.學生選定雙主修學系須經原系主任及雙主修學系主任之同意﹐由原修學系辦公室彙送註冊組。 4.有關修讀雙主修之規定﹐請詳閱學生修讀雙主修辦法。
注意事項： v 申請表最後請繳回原修學系彙總送註冊組。


國立體育學院學生休學申請書

長 校 |  |  | 休 學 期 間 | 所 兵 在 役 地 戶 籍 | 通 訊 處 | 現 在 地 址 | 申 請 休 學 原 因 | 姓 名 |  |  | 學 號
 |  |  | 自 學年第 學期起休學 年 | 縣(市) 區 鄉鎮(市) 村(里) 鄰 號 樓 | 電 話 ： （ ） | 電 話 ： （ ） |
學 生 事 務 處 | 長務教 | 主系 管所
 |  |  |  |  |  |  |  | 生 出 日 月 年
 |  |  |  |  |  |  |  | 日 | 月 |  |  | 年
 | 組冊註 任 主 |  |  |  |  |  |  | 所 系
 |  |  |  |  |  |  |  | 學 研 究 系 所
 |  | 意 導 見 師 | 休 以 前 曾 學 否
 |  |  |  | 僑生除填寫現住址外，應填寫僑居通信處。 應服兵役學生除填寫現在住址外，必需寫兵役戶籍所在地。 |  | 證 繳 附 件 文 明 |  | 級 年
 |  |  | 簽 申 請 章 人
 |  |  |  |  |  | □ □ □ 在 公 家 營 立 長 服 醫 同 役 院 意 證 診 書 明 斷 書 證 明 書 |  | 年 級
 | 人辦承
 |  |  | 關 與 學 系 生 |  |  |  |  | 月年學入
 |  |  |  |  |  |  |  | 月 |  | 年


國立體育學院學生證補(換)發申請單

申請人：

日　期：　　年　　月　　日

附註 | 系所主管 | 家長或 監護人 | 身分證字號 | 出生年月日 | 姓名 | 學號 | 系所
一、污損不堪使用者，持原證申請換發。 二、應屆畢業生於畢業學期申請者，另須附繳登報聲明作廢證明。 三、自受理申請之日起，三工作天後取件。 |  |  |  |  |  |  |
 |  |  |  |  |  | 性別 | 班級
 |  |  |  |  |  |  | 浮貼一吋照片一張


國立體育學院復學申請書

國立體育學院復學申請表

姓名 |  | 浮貼一吋 相片乙張
學號 |
系(所)別 |
年級 |
原核准原因 | □休學 □保留入學資格
原核准年度 | 學年度 第 學期
應復學年度 | 學年度 第 學期
通訊地址 |
聯絡電話 |

附件：檢還原核准文件。

教務長 註冊組長 承辦人

中華民國 年 月 日


國立體育學院學生成績處理規定

         中華民國八十四年七月六日八十三學年第四次教務會議修正通過

        中華民國八十九年九月十九日八十九學年度第一學期教務會議修正通過

一、期考試成績經任課教師交入註冊組後，一律不得更改；若分數漏列經查對試卷屬實者（該項試卷必須已交到教務處課務組），須由任課教師出具書面證明申請補行登記，但須經所屬系主任、所長及教務長之同意方可辦理。

二、學生學期成績確係教師登記錯誤，或是逾期未送成績，需要重新補登，必須由任課教師提出確實證明，由教務長會同相關單位主管提報教務會議通過後，方得修正。

三、學生學期成績確係教師登記錯誤，必須由任課教師提出確實證明，由教務長會同有關系主任、所長提報行政會議通過後，方得修正。

四、運動績優學生彈性修讀者之成績，於授課完畢後一週內送交教務處。

五、成績輸送999者，須於規定期限內向教務處申辦，除特殊修讀規定外，在校生成績必須於修課該學期結束前完成，畢業生必須於畢業生期末考後二週內完成。未申請者，須依時於成績輸送截止日前輸送成績。

六、逾期未送成績，亦未提出申請案，該科以零分計算。

七、本辦法經教務會議通過後施行，修正時亦同。


國立體育學院學位證書遺失、破損補發證明書申請表

國立體育學院畢(結)業證明書申請表

申請日期: 年 月 日

學 號 |  |  | 浮貼二吋 照片乙張
姓 名 |
性 別 |
畢業系所組別 |
出生年月日 | 民國 年 月 日
畢 業 年 月 | 民國 年 月
結 業 年 月 | 民國 年 月
請黏貼國民身分證 影本正面 (並應繳驗身分證正本) |  | 請黏貼國民身分證 影本背面
申 請 人 簽 章 |  | 代 辦 人 簽 章
通 訊 處
聯 絡 電 話 |  | 申 請 份 數
一、請至出納組繳交100元。 二、申請後約兩週取件。領取方式有二，請勾選其中一項： □親自或委託他人代領。 □自備37元回郵信封委託承辦人以掛號郵寄(此方式以申請時業已繳驗申請人身分證正本者為限)。

以上各欄由申請者填寫

※ 查核事項：身分證正本核符、學籍檔資料核符、已繳費。

※ 承辦者：


國立體育學院學生英文成績單申請表

國立體育學院學生英文在學證明書申請表

中文姓名 |  |  | 學號 |  | 每份繳交一吋照片乙張
英文姓名 |
出生年月日 | 年 月 日 |  | 性別
系（所）別 | 研究所 學系
請黏貼國民身分證 影本正面 (並應繳驗身分證正本) |  |  |  | 請黏貼國民身分證 影本反面 (並應繳驗身分證正本)
申請時 之身分 |  | □已畢業：民國 年 月 日畢業
 |  | □尚在學： 年級肄業
 |  | □已退學：民國 年 月 日退學
申請份數 |  | 份
收費簽章 |  |
附註： 1.須由本人親自申請，委託他人代請領者，須有委託書。 2.英文名字請以正楷書寫，每份繳交一吋照片乙張。。 3.須驗學生證或身分證。 4.一週後取件，每份工本費二十元。 5.委託承辦人郵寄者，請自備37元回郵信封。

申 請 人： 年 月 日

代申請人：


國立體育學院學生英文學位證明書申請表

中文姓名 |  |  | 學號 |  | 每份繳交一吋照片乙張
英文姓名 |
出生年月日 | 年 月 日 |  | 性別
系（所）別 | 研究所 學系
請黏貼國民身分證 影本正面 (並應繳驗身分證正本) |  |  |  | 請黏貼國民身分證 影本反面 (並應繳驗身分證正本)
申請時 之身分 |  | □已畢業：民國 年 月 日畢業
 |  | □尚在學： 年級肄業
 |  | □已退學：民國 年 月 日退學
申請份數 |  | 份
收費簽章 |  |
附註： 1.須由本人親自申請，委託他人代請領者，須有委託書。 2.英文名字請以正楷書寫，每份繳交一吋照片乙張。。 3.須驗學生證或身分證。 4.一週後取件，每份工本費二十元。 5.委託承辦人郵寄者，請自備37元回郵信封。

申 請 人： 年 月 日

代申請人：


國立體育學院學生英文成績單申請表

中文姓名 |  |  | 學號 |  | 每份繳交一吋照片乙張
英文姓名 |
出生年月日 | 年 月 日 |  | 性別
系（所）別 | 研究所 學系
請黏貼國民身分證 影本正面 (並應繳驗身分證正本) |  |  |  | 請黏貼國民身分證 影本反面 (並應繳驗身分證正本)
申請時 之身分 |  | □已畢業：民國 年 月 日畢業
 |  | □尚在學： 年級肄業
 |  | □已退學：民國 年 月 日退學
申請份數 |  | 份
收費簽章 |  |
附註： 1.須由本人親自申請，委託他人代請領者，須有委託書。 2.英文名字請以正楷書寫，每份繳交一吋照片乙張。。 3.須驗學生證或身分證。 4.一週後取件，每份工本費二十元。 5.委託承辦人郵寄者，請自備37元回郵信封。

申 請 人： 年 月 日

代申請人：


各類博士暨教育類碩士論文授權書

博碩士論文授權書

(國科會科學技術資料中心版本)

本授權書所授權之論文為本人在＿＿＿＿＿＿＿＿＿＿大學(學院)＿＿＿＿＿＿系所

＿＿＿＿＿＿組＿＿＿＿＿＿學年度第＿＿＿學期取得＿＿＿士學位之論文。

論文名稱：＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

□同意　　□不同意

本人具有著作財產權之論文全文資料，授予行政院國家科學委員會科學技術資料中心、國家圖書館及本人畢業學校圖書館，得不限地域、時間與次數以微縮、光碟或數位化等各種方式重製後散布發行或上載網路。

本論文為本人向經濟部智慧財產局申請專利的附件之一，申請文號為：＿＿＿＿＿註明文號者請將全文資料延後半年再公開。

--------------------------------------------------------------------------------------------------------------------------

□同意　　□不同意

本人具有著作財產權之論文全文資料，授予教育部指定送繳之圖書館及本人畢業學校圖書館，為學術研究之目的以各種方法重製，或為上述目的再授權他人以各種方法重製，不限地域與時間，惟每人以一份為限。

上述授權內容均無須訂立讓與及授權契約書。依本授權之發行權為非專屬性發行權利。依本授權所為之收錄、重製、發行及學術研發利用均為無償。上述同意與不同意之欄位若未鉤選，本人同意視同授權。

指導教授姓名:

研究生簽名:　　　　　　　　　　　　　　　學號:

（親筆正楷） 　　　　　　　　　　　　　　（務必填寫）

日期:中華民國　　　　年　　　　月　　　　日

1. 本授權書請以黑筆撰寫並影印裝訂於書名頁之次頁。

2. 授權第一項者，請確認學校是否代收，若無者，請個別再寄論文一本至

台北市106-36和平東路二段106號1702室 國科會科學技術資料中心 王淑貞。

(本授權書諮詢電話:02-27377746)

3. 本授權書於民國85年4月10日送請內政部著作權委員會(現為經濟部智慧財產局)修正，89.11.21部份修正定稿。

4. 本案依據教育部國家圖書館85.4.19台(85)圖編字第712號函辦理。

簽署人須知

1. 依著作權法的規定，任何單位以網路、光碟與微縮等方式整合國內學術資料，均須先得到著作財產權人授權，請分別在兩種利用方式的同意欄內鉤選並填妥各項資料。我國博碩士論文八十二學年度以前摘要資料庫及八十四學年度以後全文資料微片目錄資料庫已上載於行政院國家科學委員會科學技術資料中心網站www.stic.gov.tw,七十三學年度以後摘要資料庫已上載於教育部國家圖書館網站www.ncl.edu.tw。

2. 所謂非專屬授權是指被授權人所取得的權利並非獨占性的使用權，授權人尚可將相同的權利重複授權給他人使用; 反之即為專屬授權，如果您已簽署專屬授權書予其他法人或自然人，請勿簽署本授權書，著作人日後不可以主張終止本授權書，但您仍可授權其他法人或自然人上述的行為。

3. 全國博碩士論文全文資料整合計畫的宏觀效益:

在個人方面，您的論文將可永久保存(微縮技術在理論上可保存八百年，實證已逾百年)，也因為您的授權，使得後進得以透過電腦網路與光碟多管道檢索，您的論文將因而被充分利用。在國家總體利益方面，紙本容易因影印而造成裝訂上的傷害，圖書館中孤本的公開陳列與外借也有破損之虞，唯有賴政府全面性的整合，借助科技設備才能一舉完成保存與利用的全方位效益，回憶您過去尋找資料之不便經驗，學弟與學妹確實須要您的論文與授權書。


國立體育學院教務處註冊組辦理各項證件申請流程

一、中文成績單：

（一）填寫申請單。

（二）至四樓出納組繳費（每份二十元），或由註冊組代收。

（三）校友當天領取，在校生隔天領取。

二、英文成績單：

（一）寫申請單，每份需繳二吋照片一張，英文名字請以正楷書寫。

（二）至四樓出納組繳費，或由註冊組代收（每份二十元）。

（三）一週後取件。

三、英文學位證明：

（一）寫申請單，每份需繳二吋照片一張，英文名字請以正楷書寫。

（二）至四樓出納組繳費，或由註冊組代收（每份二十元）。

（三）一週後取件。

四、英文在學證明：

（一）寫申請單，每份需繳二吋照片一張，英文名字請以正楷書寫。

（二）至四樓出納組繳費，或由註冊組代收（每份二十元）。

（三）一週後取件。

五、補發學生證：

（一）寫申請單，每份需繳一吋照片一張。

（二）至四樓出納組繳費，或由註冊組代收（每份二十元）。

（三）三天後取件。

六、修業證明書：

（一）填寫申請單，需繳二吋照片一張。

（二）至四樓出納組繳費，或由註冊組代收（每份二十元）。

（三）一週後取件。

七、學位證書複印本蓋章：

（一）位證明書影本請自行備妥，並請攜帶正本，以便核對。

（二）至四樓出納組繳費，或由註冊組代收（每份十元）。

（三）隔天領取。

八、休學辦理程序：

（一）寫申請書及離校程序單。

（二）將申請書連同家長同意書及其他證明文件，送請導師、系所主管審核後，會學生事務處，交註冊組辦理。

（三）經教務長核閱後，發給休學證明書。

備註：1.因病休學者，附繳公立醫院診斷證明書。

2.役休學者，附繳在營服役證明書。

3.期學期考試開始，停止申請，但續辦休學者，不在此限。

4.者應於辦理離校手續時，繳還學生證及學校發給之有關文件。

（以上各項申請資料填寫不全者，恕不受理）


大學校院學生退、休學退費標準表

收費項目 退、休學時間 | 大學日間部及八十二學年度起 新入學之研究所學生 | 八十一學年度以前 入學之研究所學生 | 大學夜間部學生
 | 學、雜費及其餘各費 | 雜費及其餘各費 | 學分學雜費及其餘各費
一、註冊前休學者 | 免繳費。 | 免繳費。 | 免繳費。
二、註冊後上課前退、休學者 | 學費退還2/3，雜費及其餘各費全部退還。 | 學費退還2/3，其餘各費全部退還。 | 學分學雜費退還2/3，其餘各費全部退還。
三、上課後未逾學期三分之一 (依各校行事曆計算， 以下均同)而退、休學者 | 學、雜費及其餘各費退還2/3。 | 雜費及其餘各費退還2/3。 | 學分學雜費及其餘各費退還2/3。
四、上課後逾學期三分之一， 未逾三分之二而退、休學者 | 學、雜費及其餘各費退還1/3。 | 雜費及其餘各費退還1/3。 | 學分學雜費及其餘各費退還1/3。
五、上課後逾學期三分之二 而退、休學者 | 所繳各費均不退還。 | 所繳各費均不退還。 | 所繳各費均不退還。
備註： 1.本表所稱之「退、休學時間」之計算原則以學生實際離校日期為基準，因故遭學校勒令退學學生亦得比照本標準辦理退費。 2.本表所稱之「其餘各費」，係指經本部專案核收各項費用（如：電腦、語言實習費等）及待辦（收）費。 3.代辦（收）費按實際情況處理，如以購置衣物，則發衣物。 4.大學日間部及研究所延修生，如修習學分數在九學分以下（含九學分）但依規定收取學分費者，比照大學夜間部規定辦理退費。 5.本標準表自八十二學年度第一學期（八十二年八月一日）起實施。

國立體育學院學生學雜費退費申請表

填寫日期： 年 月 日

1.姓名： （ 系、所 年 班）

2.學號： 電話：（ ）

3.通訊地址：

4.戶籍地址： 市縣 市區鄉鎮 里 鄰 路街 段

巷 弄 號 樓 之

5.身分證字號：□□□□□□□□□□ （※請務必填寫正確）

6.郵局帳戶：局號 帳號 （※勿填寫他人帳戶）

7.退費原因：□溢繳學雜等費

□休、退學（申請休、退學日期： 年 月 日）

□其他

8.身分證影本

正 面

反 面

9. 郵政存簿正面影本


國 立 體 育 學 院 學 生 辦 理 離 校 手 續 申 請 單

研究所 辦理日期： 年 月 日

學 系 年級 姓名： 學號：

順序 | 1 |  | 2 | 3 | 4 |  |  | 5 | 6 | 7 | 8
辦理 單位 | 各系所 |  | 電算中心 | 圖書館 | 學務處 |  |  | 體育室 | 員生 消費 合作社 | 教育學程中心 | 教務處
 | 導師 | 系所 主管 |  |  | 課外 活動組 | 畢業生 輔導室 | 生活 輔導組 |  |  |  | 註冊組
辦 理 事 項 | 按 各 系 所 規 定 辦 理 ︵ 畢 業 生 ︶ | 符 畢 ︵ 合 業 繳 各 資 交 系 格 各 所 審 系 畢 核 、 業 表 所 條 簽 規 件 章 定 ， 論 請 文 主 冊 管 數 於 ︶ | 結繳註 清還銷 使所使 用借用 費圖帳 書號 | 繳繳研 還銷究 所借生 借書繳 圖證論 書 文 平 裝 二 冊 | 休繳 學還 生所 繳借 交物 平品 安 保 險 費 | 填領 繳取 輔資 導料 表 | 兵繳 役還 審鑰 查匙 退 宿 | 繳 還 所 借 物 品 | 股 金 退 費 300 元 | 按 ︵ 教 未 育 修 學 教 程 育 中 學 心 程 規 者 定 免 辦 會 理 ︶ | 繳研審 銷究查 學生離 生繳校 證論情 文況 平□□□ 裝休退畢 四學學業 冊
簽 章 |  |  |  |  |  |  |  |  |  |  |

註:學生須於辦妥離校手續，繳回本單後，才發給有關證明。


國立體育學院學生選課須知

88.03.30.八十七學年度第一次臨時教務會議通過

90.05.22.八十九學年度第二次臨時教務會議修正通過

91.05.28.九十學年度第二學期第一次臨時教務會議修正通過

91.10.15.九十一學年度第一學期第一次臨時教務會議修正通過

91.12.10.九十一學年度第一學期第二次臨時教務會議修正通過

一、依據本校學則第七條之規定特訂定本須知；學生選課須依照「國立體育學院學生選課須知」（以下簡稱本須知）辦理。

二、學生選課分兩階段實施：

（一）第一階段選課：由系所教師輔導學生選課；若某科目有修習學生人數上限，超過選課人數之上限者，以學生選課時間之先後順序，以決定修習該科目學生名單，不受理教師加簽之名單。

（二）第二階段加退選：若該科目已達人數上限，學生除有未修該科目即須延畢，或為必修科而須重修等特殊事由，於該科目之選課人數已達上限時，得經任課教師、系(所)主管、教務處簽准後辦理加選外，其他一概不受理。

三、大學部學生每學期修習學分數，第一學年每學期不得少於十二學分、不得多於二十八學分。第二、三學年每學期不得少於十二學分、不得多於二十四學分。第四學年每學期不得少於六學分、不得多於二十四學分（修習教育學程、輔系、雙主修學分者不在此限）。

四、學生學期學業平均成績在八十分以上者，次學期得加修一至二科目學分。

五、各系、所課程如有特殊要求無法經由電腦控制者（例如必須選自己本系之課程始可承認為畢業學分），請學生選課先洽詢本系、所，以免影響權益。

六、各學系學生對於必修課程，均應以選讀本系本班課程為主，如係重修學生因時間衝突，經系主任認可者，始能選讀他系與本系學分及課程名稱相同之科目。

七、學生選讀之科目，其上課時間不得衝突；如第二階段加退選後，再有衝突情形發現，衝突之科目學期成績皆不予採計。

八、本校採學年學分制，大學部低年級不得修習高年級課程；唯各系、所學生如有選課需求，可參考各系、所、中心公告之上修課程規範提出申請，並配合於加退選截止前辦理。（轉學生於抵免學分後，不足部頒所需修最低學分數，得由所、系自行規範之）

九、學生如申請校際選課（含本校選他校、他校選本校課程）均須於各該校之加退選截止前辦理完成。

十、課程決選截止一週內各系、所公告學生選課明細單，學生應於期限內自行核對，逾時未於期限內簽名確認者，視同列出之選課清單無誤，如有疑問或錯誤，學生應附上原始選課資料於期限內送教務處更正。

學生於課程決選後，須不影響已選入學生上課權益，方得更改選課記錄，並依下列規定辦理：

決選後一週內辦理者：須繳交手續費每科壹佰伍拾元。

決選後二週內辦理者：須繳交手續費每科參佰元。

決選後三週以上未逾學期三分之一辦理者：須繳交手續費每科伍佰元。

逾學期三分之一者，一律不予受理。

十一、凡因故停開之科目，以致學生加退選須異動，應由系所彙整異動學生名單，於加退選日期截止二日內送課務組。

十二、若重複修習課號不同但科目名稱相同者之他系所科目，重複修習之科目學期成績不列入畢業學分數。

十三、凡規定全學年之科目，只修習一學期或僅有一學期之成績者，或未修習上學期科目而先修習下學期者，學期成績均不予採計(「運動專長訓練」除外)。

十四、凡新舊課程交替之科目，原舊課程規定之必修科目已改為選修或未開設者，如需補修或重修學生，經系所主管同意，可以性質相近之科目替代，唯其畢業總學分不得減少。

十五、學生應隨時檢視前三年應修習之課程(含軍訓、通識科目)已否修習完畢，如有未修、缺修科目，應於第四學年補修，以免影響畢業，學生應妥為保存各學期之選課單。

十六、本須知如未盡事宜，悉依本校學則及有關規章辦理。

十七、本須知經教務會議通過後實施，修正時亦同。


國立體育學院學生抵免學分要點

89.10.25.八十九學年度第一次臨時教務會議修正通過

90.05.22.八十九學年度第二次臨時教務會議修正通過

91.10.15.九十一學年度第一學期第一次臨時教務會議修正通過

一、本校為處理學生抵免學分事宜，依本校學則相關規定特訂定本要點。

二、下列學生得申請抵免學分：

（一）轉學生。

（二）重考生。

（三）依照法令規定准許在本校先修讀學分後考取修讀學位之研究生。

（四）新生入學前曾於二年制、三年制專科以上學校修習及格之科目及學分得酌情抵免。

三、抵免學分之範圍如下：

（一）必修學分。

（二）選修學分。

（三）輔系學分。

（四）雙主修學分。

四、申請抵免學分，應於入學(轉)學後之首次註冊選課前一次辦理。申請抵免學分以一次為限。

五、已抵免之科目不得再選修，唯自入學年級起，每學期至少應修學分數，不得減少。

六、轉學生轉入二年級者，其抵免學分總數以不超過一年級學生得修習學分之上限50學分為原則；轉入三年級者，其抵免學分總數以不超過一、二年級學生得修習學分之上限94學分為原則；其曾在本校肄業者得視抵免學分多寡提高編級惟至少修業一年。研究生抵免學分數以應修畢業學分數二分之一為限。

七、申請手續及流程：

（一）申請學分者須正楷填寫「國立體育學院學生抵免學分申請表」，並向所屬系、所辦公室查詢可抵免之必、選修科目。

（二）軍訓科目免修向軍訓室申請，不必列入表內。

（三）抵免輔系科目者，在備註欄內加註修習輔系名稱。

（四）填妥抵免學分申請表後連同原校學生歷年成績表正本送各系、所助教初核，並經所屬所長、系主任審查後，再送課務組複審（如所屬學系認為某科目需要相關學系表示意見時，則送請相關學系會章）經教務長、校長批示核准後，存註冊組登錄於各生歷年成績表（僅登錄科目學分，不登錄成績分數），影本發還交申請人查存。

八、抵免科目學分之採認與規定：

（一）抵免學分須符合下列規定：

1.科目名稱、內容相同者。

2.科目名稱不同而內容相同者。

3.科目名稱、內容不同而性質相同者。

（二）體育科系學生得以其入學前之術科學分抵免一年級「運動專長訓練」學分；非體育科系學生得以其入學前之比賽成績証明及由其入學前就讀學校開具有關該生練習時間，時數和時期之証明抵免一年級「運動專長訓練」學分。

（三）所修之空中教學、暑期部、夜間部、進修部或本校推廣教育學分班，得比照辦理抵免。

（四）不同學分互抵後規定如下：

1.多抵少者：抵免後以少學分登記。

2.少抵多者：抵免部分學分無法補修另一部分學分者，得從嚴處理；抵免部分學分後可補修另一部分學分者，得從寬處理。

3.以原校所修相等部定科目學分抵免本校較高校定必修學分者，抵免後以較少學分登記，所缺學分應補修。

（五）入（轉）學學生抵免學分之科目，以在大學及專科學校已修且成績及格者為限，但五專畢業生以四、五年級修習者為原則，如列為轉學考試科目者，可否抵免，由各學系系主任決定。

九、凡曾在教育部認可之國外或大陸地區大學院校修讀之科目學分，得依本辦法有關規定酌情抵免。

十、本要點經教務會議通過並報請教育部備查後施行，修正時亦同。


國立體育學院教師教學評鑑辦法

中華民國85.1.16八十四學年度第一次臨時校務會議通過

中華民國90.10.09.九十學年度第一次校務會議通過

第　一　條　本辦法依據本校教師評審委員會設置辦法第二條訂定之。

第　二　條　本辦法旨在了解學生對授課教師教學之意見，做為教學之參考，以提昇教學品質。

第　三　條　本辦法以本校專兼任教師及負責運動專長訓練之教練為評鑑對象。

第　四　條　實施內容

一、評鑑工具：教師教學之學生反應意見表，其內容另定之。

二、時　　間：期末考前一週隨堂實施。

三、主 持 人：由各班班代表或互推一人主持，授課教師應暫離開教室。

四、評 鑑 者：限選修修習該科目之學生。

五、實施程序：

1.教師教學之學生反應意見表。

2.採取全球資訊網（WWW）應用介面，進行教學評鑑意見調查。請學生依各系、所協調時間到電腦教室上網填卷。

3.完成後，由電子計算機中心統計及教務處列印結果，送由系、所主管轉知授課教師。

第　五　條　教學評鑑之結果供本校教師做為提昇教學品質之參考。

第　六　條　本辦法經校務會議通過後公布實施，修正時亦同。


國立體育學院暑期開班授課辦法

89.11.10.台(八九)體字第89137939號函備查

第　一　條　為本校教學之特殊需求訂定本辦法。

第　二　條

一、暑期班報名資格：

（一）必修科目不及格者。

（二）因轉學、轉系須補修轉入年級前科目者。

（三）應屆畢業生須重修或補修後，始可畢業者。

（四）修習輔系、雙主修或其規定先修科目者。

（五）不符合上列規定之非應屆畢業生，因有擋修情形，經學系主任同意參加暑修者。

（六）經專案核准者。

二、外校學生須先經其肄業學校(教務處註冊組)之同意，憑原肄業學校函送名冊辦理。

三、當學年度第二學期休學者不得參加暑修。

第　三　條　學生暑期選課每期上課九週者，最多不超過十五學分；每期上課六週者，最多不超過九學分。

第　四　條　暑期班每期上課九週者，每一學分每週上課二小時；每期上課六週者，每一學分每週上課三小時；上課滿十八小時為一學分，但實習課及演習課另計，仍須至少上課滿十八小時為一學分。

第　五　條　暑期開班以每班超過二十人為原則。如有人數不足情形，應經特准，始可開班。申請人應先提交報告，俟核准後再依規定時間辦理報名手續。

第　六　條　凡本校未開班之課程，學生得至教務處領填申請單，經學系主任及教務長核准，亦可到他校選修，其成績及格者，本校亦承認其學分與成績。

第　七　條　暑期選課應依照規定繳納學分費、雜費及實習費等費用。應屆畢業之僑生或外籍生、身心障礙之學生若因人數不足仍需開班者，得報請教育部補助。

第　八　條　參加暑修學生，除因該課程停開外，概不改選、不退費，亦不得申請請假補考。成績未到之科目，不得報名暑期班，應於正常學期再行補修。若堅持先行報名，則不得據成績及格為由，要求退費。

第　九　條　日、夜間開設課程得互選。各科目有預修或併修規定者，須按規定修習。

第　十　條　全學年之科目，上學期若未達五十分，則不得修習下學期課程；若上學期曾修習達五十分以上，而下學期亦不及格者，如時間不衝突，得視需要申請(上)、(下)併修。

第 十一 條　暑期選課應比照正常學期相關規定辦理，日後如發現不合規定者，教務處得通知退選，並不得要求退費。

第 十二 條　教師授課鐘點費，除情形特殊經專案核准者外，應依夜間兼任教師鐘點費支給標準發給。

第 十三 條　暑期選課成績計算規定如下：

（一）成績及格或不及格，均應登記於歷年成績表內，成績不及格者，不得補考。

（二）暑期所修學分不與學期所修學分合併累計；暑期成績亦不與學期成績平均合併核計。暑期所修學分數及成績應併入畢業成績計算。

第 十四 條　暑期班之考勤，悉依本校規定辦理。

第 十五 條　本要點如有未盡事宜，悉依學則規定辦理。

第 十六 條 本辦法經教務會議通過，並報教育部備查後施行，修正時亦同。


國立體育學院校際選課實施辦法

89.2.29 本校教務會議修正通過

89.3.21教育部台（八九）體字第89029769號函備查
90.5.22. 八十九學年度第二次臨時教務會議修正通過

90.11.27.九十學年度第一學期第一次臨時教務會議通過

91.01.11.教育部台(九一)體字第91004348號函備查

一、促進校際合作，增加學生修課機會，依據本校學則第七條訂定本辦法。

二、本校學生有下列情形之一者，經系所主管同意，得申請至他校修習課程：

1.本校學生，依各系所課程需求，得至他校修習本校未開設之課程。

2.申請暑期修習而未核准開設之課程。

三、校際選課學生修習他校學分數，研究生以不超過其畢業學分總數四分之一為限，學士班學生每學期以不超過該學期學分總數四分之一為原則。延修學期及暑修則不受限。

四、本校學生修習他校課程，其上課時間不得與在本校修習科目時間衝突，如衝堂之科目學分均不予採計。

五、本校得接受他校學生至本校選課，並得向他校選課生收取學分費、實習費等費用。

六、他校學生經依規定辦理選課後，除開課人數不足外，不得辦理退選、退費。本校註冊組應將選課學生成績送原肄業學校查考。

七、接受選課之學校應於每學期結束後，將選課學生成績單送回本校註冊組登錄。

八、校際選課學生之成績考查等事宜，必須遵守選課學校有關規定。

九、申請校際選課應填寫校際選課申請單經系、所、授課教師、教務處核定，並需於各該校之加、退選日期截止前辦理完成，並於一週內將核定之校際選課申請單送回課務組。

十、本辦法經本校教務會議通過，呈報教育部備查後實施，修正時亦同。


國立體育學院運動傑出學生修讀課程實施要點

國立體育學院運動傑出學生彈性修讀課程實施要點

88.3.30八十七學年度下學期教務會議通過

90.11.27.九十學年度第一學期第一次臨時教務會議通過

91.01.07.陳報校長核准

91.12.10.九十一學年度第一學期第二次臨時教務會議通過

91.12.17. 陳報校長核准

一、依據本校學則第十二條之規定，為解決運動傑出學生修讀課程之問題，使其能在良好的教育環境下，兼顧學業與訓練，以求運動技術的精進，繼續為國爭光。

二、本校運動傑出學生之資格如左：

1.曾參加奧林匹克運動會正式比賽榮獲前八名或示範賽榮獲前三名者。

2.曾參加亞洲運動會正式比賽榮獲前三名或示範賽榮獲前二名者。

3.曾參加世界正式錦標賽榮獲前三名者。

4.曾參加世界大學運動會榮獲前三名者。

5.曾參加世界運動會榮獲前三名者。

6.曾參加亞洲正式錦標賽榮獲前三名者。

7.曾參加亞奧運會或由國際運動總會主辦之亞奧運項目正式錦標賽者。

凡符合前項資格之一，且因參加國內外之訓練及比賽，在學期中需要請假超過三分之一以上而致課程無法順利修讀者，得依規定程序提出申請，以解決傑出優秀運動選手修讀課程之問題。

三、本校運動傑出學生依規定程序報請學校核准者，其課程得彈性修讀。辦法如左：

1.學業成績依本校學則之相關規定辦理。

2.聘請教師授課所需經費由學生自籌或專案報請相關單位補助，其鐘點不計入任課教師規定授課時數中。

3.除正常授課時間外，得於晚間、例假日及寒暑假開課或補課。

4.本校運動技術學系學生之專長訓練課程得以公假期間之訓練及參賽時數抵免。

5.各學系學士班第一、二、三、四學年中每學期選課之最低學分，依本校學則之相關規定辦理。

四、本校運動傑出學生申請彈性修讀課程，須由各系、所務會議通過，並經教務長核定後實施。

五、凡經本校審核通過之學生，其培訓計劃得併同課程修讀計劃專案報請相關單位補助經費。

六、本實施要點經本校教務會議通過並陳報校長核准後實施之，修正時亦同。


學生生活規章（草案）

國立體育學院失物招領及無主財物處理規定

中華民國九十年七月四日八十九學年度第二學期學生事務會議通過

第　一　條　失物招領：

一、拾得人應將拾得物交學生事務處生活輔導組，並填寫『失物招領登記簿』，經承辦人核對後編物號簽收。

二、拾得物經登錄後應通知所有人，如不知所有人，則存放於失物招領櫃內，以便失主認領，並於每月在公告欄內公告一次，以為徵信。

第　二　條　無主財物處理：

遺失財物拾得六個月後無人認領，得由拾得者於十五日內領回，若拾得者沒有領回，則將現金存於本校學生活動中心專戶，供本校學生急難救助之用；失物交本校服務性學生社團義賣，得款供本校學生急難救助或學生社團活動之用。

第　三　條　獎勵：

一、拾得財物之獎勵依「拾金不昧獎勵標準」，在學期結束前辦理。

二、拾金不昧獎勵標準：

（一）拾獲現金伍千元至壹萬元（不含）者---嘉獎乙次。

（二）拾獲現金壹萬元（含）以上者---嘉獎二次。

（三）手錶、計算機、相機、飾金等等值物品，比照上列標準辦理。

第　四　條　本規定經學生事務會議通過並報請校長核定後實施，修正時亦同。


國立體育學院學生宿舍輔導辦法修正條文對照表

國立體育學院學生宿舍輔導辦法

八十四年十二月廿六日學生事務委員會議通過

八十五年四月廿六日學生事務委員會議修正通過

八十六年一月廿一日八十五學年度第一學期學生事務會議修正通過

八十七年三月十日八十六學年度第二學期學生事務會議修正通過

八十八年十一月廿二日八十八學年度第一學期第二次學生事務會議修正通過

八十九年五月十五日八十八學年度第二學期第一次學生事務會議修正通過

九十年七月四日八十九學年度第二學期學生事務會議修正通過

九十一年元月八日九十學年度第一學期學生事務會議修正通過

九十一年二月二十二日九十學年度第二學期第一次學生事務會議修正通過

第　一　條　為確立學生宿舍輔導組織、輔導要領、住宿申請、分配、進住、退宿、內務、生活、考核及獎懲，以為輔導之依據，特訂定本辦法。

第　二　條　本校學生宿舍除值勤室外，專供本校在學學生住宿用或本校辦理各項研習之用。

第　三　條　輔導組織與職掌

一、組織

（一）學生事務處於學生事務長、生活輔導組（以下簡稱生輔組）組長指導下，輔導學生生活，策訂宿舍管理，實施學生住校申請、分配、進行督導與考核。

（二）總務處負責學生宿舍設備、修繕保養、水電用品供應與環境整理美化事宜。

（三）學生宿舍設輔導教官，負責宿舍全盤管理之責，宿舍行政與管理一元化，其組織系統如附件一。

（四）系教官遵照本辦法規定，負責本學系學生生活輔導與管理外，並於值日〈勤〉期間負責學生宿舍秩序安全及偶發事件處理。

（五）宿舍設置管理員、工友，受宿舍輔導教官之督導，執行宿舍行政事務及環境整潔工作。

（六）宿舍設置學生自治幹部，成立學生宿舍自治會，設會長一人、副會長二人、各樓樓長一人，由生輔組組長遴選，各寢室設室長一人，由該室住第一床者或學生宿舍自治會會長遴選擔任，任期一學年（連選得連任），受宿舍教官之指導，維護宿舍寢室之公共安全、衛生與秩序。學生宿舍樓長以上幹部任期結束時，得由生輔組視其工作表現，擇優簽請減免住宿費用四分之一至全部以為獎勵。

二、職掌

（一）會長：

1.協助教官維持全宿舍整潔、秩序與安全。

2.轉達或主動宣佈規定事項。

3.發現可疑來歷不明份子之查詢與報告。

4.綜合樓長與學生意見，提供建議。

5.召集宿舍自治會議與彙整會議紀錄。

6.宿舍違規記點處理。

7.擔任宿舍防護團隊長，組成消防、急救小組成員。

8.協助生輔組辦理住宿申請、宿舍分配相關事宜。

9.其他交辦事項。

（二）副會長：

1.襄助會長完成任務。

2.會長不在時，代理會長執行任務。

3.執行內務檢查、成績公佈、彙整。

4.外宿同學之清查與登記。

5.督促各樓樓長完成安全巡視回報。

6.宿舍公共區域器材之維護檢查及維修登記。

7.其他臨時交辦事項。

（三）樓長：

1.負責維持該樓之整潔、秩序與安全。

2.督導該樓之燈火管制與電話接聽事務。

3.可疑來歷不明份子之查詢與報告。

4.夜未歸宿同學之清查與登記。

5.該樓交誼廳、公共場所財務之保管。

6.對各寢室及公共區域之緊急照明燈、滅火器、飲水機之清點檢查。

7.轉達各項規定。

8.其他臨時交辦事項。

（四）室長：

1.寢室秩序安全之維護。

2.督導寢室內務之整理與清潔。

3.夜未歸宿及病患同學之報告與照顧。

4.室內公物領發、保管與繳回。

5.代表全室同學洽商有關事宜。

6.轉達各項規定。

第　四　條　申請程序及順位

一、申請程序：

（一）申請流程暨申請書表格詳如附件二、三。

（二）凡本校住宿學生均應辦理申請，每年辦理一次，舊生應於第二學期結束前〈六月底〉提出，新生於接獲錄取通知報到時向生輔組申請，否則視同棄權。

（三）獲准住校學生應按規定期限繳交住宿費，再憑住宿收據向宿舍管理員報到，並於三日內依指定床位進住，逾時未進住者以棄權論，所繳費用概不退還。

（四）進住宿舍未繳交住宿費，經催繳而不予理會者，除應限時搬離宿舍外，並應依規定追繳其應交之住宿費。

（五）經核准之住宿生應住滿一學年，除休、退學、患傳染病（如開放性肺結核等需檢附公立醫院證明），或家長監護人遷至宿舍所在地縣市等原因外，不得中途申請退宿。未經核准擅自退宿者，予以議處；自動退宿學生在校期間不得再行申請住校。

二、申請順位：

（一）學生宿舍分配應按大學部男生、女生及研究所男生、女生寢室，依下列優先順序分配宿舍：

第一：依規定需晨操、專長訓練者。

第二：僑生、外籍生、殘障生、外島生、離島生、原住民（非在職生）、低收入戶子女（鄉鎮區公所證明）或特殊情況經校長專案核准者。

第三：大學部一年級新生（非在職生）、研究所碩士班一、二年級學生（非在職生，需由所長簽核證明）。

第四：大學部二至四年級（非在職生）及研究所博士班一、二年級（非在職生）學生，如需住宿，應提出申請，具有下列條件者優先：

1.擔任宿舍自治會樓長以上幹部表現優良者。

2.熱心宿舍公益服務之義工同學。

3.擔任環保實作小組長、評分義工表現優良者。

第五：在職生、修習教育學程之延修生。

（二）前款各同一申請順位以戶籍所在地距離學校遠近方式分配，以戶籍設在龜山、林口、新莊、泰山、樹林、桃園等以外優先，惟設籍時間應於當地住滿六個月以上。

（三）若床位不足時，再依順位抽籤分配之。

（四）學生事務處得保留床位十床作為統籌之用。

第　五　條　進住及退宿規定

一、學生經分配床位後，未經許可，不得任意調換或轉讓他人。

二、學生住宿後，對所分配使用之公物應負保管責任，若有損壞需負賠償責任。

三、住宿因故退宿時，須填寫退宿申請表完成下列手續，報經學務處核准：

（一）繳交家長或監謢人同意書或休退學證明、戶口名簿等。

（二）清點繳交宿舍公物（含更換寢室），打掃整潔，恢復原狀。

四、每學年住宿學生須於期末指定日前搬出宿舍，畢業生應於畢業典禮五天內遷出宿舍，退學或休學之學生，於接奉核定通知後三天內辦妥退宿手續，寢室內不得留有任何物品，逾期仍未處理者，在公告三天後，視同廢棄物。如確因特殊事故須延長時須經學生事務長核准。

五、住宿生退宿時，可申請退還住宿費，標示如下：(暑假期間申請住宿者不辦理退費)

（一）住宿期間未逾十日者，得申請退還所繳住宿費三分之二。

（二）住宿期間逾十日未逾二十日者，得申請退還所繳住宿費之半數。

（三）住宿期間逾二十日未逾三十日者，得申請退還所繳住宿費三分之一。

（四）住宿期間已逾三十日者，不得申請退還住宿費。

（五）住宿計算基準以本校註冊第一日起算。

六、凡於開學後未逾三分之一學期辦理宿舍進住者，繳交全額住宿費；逾三分之一未逾三分之二學期辦理宿舍進住者，繳交三分之二住宿費；逾三分之二學期進住宿舍者，繳交三分之一住宿費。

七、住宿生應於註冊後三日內（不含假日）完成費用繳交等事宜，並應於正式上課一週內（含假日）遷入宿舍，否則予以取消床位。

八、學生於獲知核配床位後，應於進住報到前，簽署繳交履行宿舍規定同意書、宿舍財產卡（如附件四）。如未繳交者，應於正式上課後一週內（含假日）補繳，如未補繳者將予取消住宿資格。

第　六　條　假期離校及留住之規定

一、暑假期間除學校專長訓練，不返僑居地僑生、外籍生，在校行政單位工讀、研究生研究論文可提出申請外，餘應一律於學期考試終了三日內，將寢室打掃清潔，繳清借用公物手續遷出宿舍，其私有物品應自行處理，本校不負保管責任。

二、暑假期間合乎條件須申請住校者應於學期考試前一個月向生輔組提出申請，繳納住宿費，由生活輔導組重新編排，按指定寢室集中住宿，並須遵守宿舍一切規定，否則退宿。

三、暑假不使用之寢室，一律閉鎖，除管理人員及檢查修繕外，任何學生不得擅自開啟，違規者視情節議處，如因開啟招致公物損壞或遺失應照價賠償。

四、運技系錄取公告尚未註冊之準新生，因入學後即將代表學校比賽等因素，有需要於暑假期間提前集訓進住宿舍，須專案申請（如附件五），經核准後比照在校生辦理住宿。

第　七　條　環境清潔比賽暨安全總檢查：

一、總檢查：

（一）每學期配合節日慶典舉行大掃除一至二次並實施總檢查。

（二）檢查人員：會長、內務評比代表、輔導教官。

（三）檢查方式：以交換方式實施(如男、女生宿舍評分人員交換檢查)。

（四）總檢查時寢室開放供參觀(八：○○至十二：○○)。

二、競賽評比：以寢室及交誼廳為單位。

三、獎懲：

（一）總檢查成績最優寢室、交誼廳，除予行政獎勵外並頒獎品(獎金)。

（二）全學期內務成績之優、劣供加減操行成績依據。

                （三）無故不接受檢查之寢室（如寢室反鎖、私自換鎖）除以零分計算外，並予以扣點、複查之。

第　八　條　公共設施使用規定：

            一、浴室：

（一）按規定時間沐浴，不得妨礙宿舍安寧。(夜十二時以後不得沐浴)。

                （二）保持浴室清潔，不得任意吐痰。

                （三）節約用水，用畢立即關掉龍頭。

            二、曬衣場所：

                （一）學生晾曬衣物應在指定場所，違者嚴予取締。

                （二）洗曬衣物應標明姓名，以免混亂。

                （三）嚴禁在走廊晾曬衣物。

            三、通訊信箱：

                （一）學生應寫本校校址以及所住男女宿舍與寢室編號為通信地址，並書明郵遞區號。

                （二）宿舍以寢室為單位，設置學生信箱，普通及限時信件分發至學生信箱，由收信人自取，掛號信件、電報及包裹，由文書組登記通知領取。

                （三）郵寄函件應注意事項如下：

1.依郵局規定，寄回國內郵件之封面，僅須用英文註明省名及國名如：Taiwan，Republic of China 其餘校址及姓名仍用中文書寫，以免音譯發生錯誤，導致郵件誤投。

2.住校同學之國內外來信、包裹、銀行匯款通知、電報，均請通知親友用中文寫明本校校址、室號及姓名，如：男生：「桃園縣龜山鄉333文化一路二五○號　國立體育學院男生宿舍╳棟╳樓(╳室) ╳先生」。

3.同學寄出信件，必須在信封寫明寄件人：校址、室號及姓名，以便無法投遞時退還。

4.住校同學須照上列地址通信，不住校同學各自處理，逕寄所住地址，以免導致誤投延時。

（四）宿舍自動轉接電話時間：上午八時至晚上二十三時。上列時間外，若有重大事情由管理員留言轉達。

（五）各樓層公有物品若有損壞時，由該樓層全部住宿人員負責賠償，各寢室若有公物損壞時，由該寢室所有人員負責賠償。

第　九　條　作息時間

一、起床：每日晨六時三十分。

二、熄燈：每晚十一時熄大燈及走廊燈。

三、門禁：

（一）學生宿舍門禁由學生宿舍管理員負責執行。

（二）門禁時間：學生宿舍於每晚十一時關閉，星期五、星期六、國定假日前一日及不含隔日為上課日之假日延至十二時關閉，次晨六時開啟。

（三）門禁時間住宿生不得外出。

（四）住宿生因故未能於門禁關閉時間前返回學生宿舍或需於門禁開放時間前提早離開學生宿舍者，應事先填表核准(如附件六)。

（五）門禁時間住宿生如因緊急事故需外出處理者，應向值班之學生宿舍管理員報告，經學生宿舍管理員向家長或教練或導師查證並徵得同意，再報請值班教官或值班老師審核同意後始得外出。

（六）非本校學生宿舍住宿生，不得擅自進入學生寢室。

（七）攜出學生宿舍公私有物品應接受檢查登記。

（八）學生宿舍公物非經學生宿舍管理員核准，不得攜帶外出。

（九）學生宿舍門禁期間，車輛禁止進出。

第　十　條　外宿

住宿生外宿先告知室長，再向宿舍管理員報備登記後，始得離校外宿，並應自行向家長或監護人報備。學校依狀況彙整同學外宿次數，通知家長或監護人。

第 十一 條　會客規定

一、會客時間中午十二時三十分至十四時，晚上十八時至二十時，其餘時間除因重要事故經值勤(宿舍)教官核准外，一律停止會客及廣播尋人。

二、家長或來賓應先行填寫會客登記簿，並出示證明。

三、禁止攜帶危險或違禁品入宿舍。

第 十二 條 住宿考核

住校學生違反下列規定，除依學生獎懲辦法處理外，並採違規扣點方式處理：

          一、違反第一類者一次扣二•五點

（一）在宿舍區內製造噪音、大聲喧嘩或妨害他人自修及睡眠者。

（二）在寢室或宿舍走廊內停放腳踏車、機車及任意堆放垃圾者。

（三）在寢室或宿舍走廊牽扯繩索晾曬衣物者。

（四）在寢室或宿舍內飼養家畜或其他動物者。

          （五）未經核准晚間逾時超過三十分鐘返回宿舍者。

（六）宿舍環境髒亂，經勸導而不改善者。

（七）未經同意私設桌椅及其他妨礙他人之用品者。

（八）熄燈後仍在宿舍從事娛樂活動、聽音響者。

（九）在寢室外穿著木屐或赤膊露體。

（十）在宿舍內掛貼政黨旗幟、候選人文宣品或不雅肖像者。

          二、違反第二類者一次扣五點

（一）對宿舍管理員、師長態度傲慢者。

（二）在宿舍住區內抽香煙、喝酒、嚼檳榔者。

（三）擅自到異性同學寢室，情節輕微者。。

（四）在宿舍區內車輛任意停放者。

（五）不愛惜公物或擅自移動公物，情節輕微者。

（六）未經報備登記擅自外宿者。

          三、違反第三類者一次扣十點

（一）在宿舍內有賭博行為者。

（二）未經教官、管理員同意提供校外人士集會活動，妨害宿舍安寧者。

（三）攜帶任何危險物品或違禁物進入宿舍者。

（四）故意損壞公物者。

          （五）擅自帶入或使用冷氣機、電冰箱、大型點唱機、十四吋以上電視機、水族箱、雷射印表機、鹵素燈、藝術燈、無安全開關裝置之延長線等私人電器者﹝實物一律銷毀不退還﹞。

（六）安全檢查時內務櫃上鎖者。

（七）擅自更換門鎖者。

（八）清潔比賽成績未達60分者。

（九）爬牆進、出宿舍者。

（十）私自更換床位者。

（十一）未經核准留宿親友或同學者。

（十二）破壞公物或將宿舍設備擅自移動調換者。

          四、違反第四類者立即予以退宿，取消其住宿資格，並不予退費。

          （一）經分配寢室不進住又不註銷、私自轉讓或允許他人冒名頂替住宿者。

          （二）對宿舍管理員、師長指正違規之行為，態度傲慢或有侮辱言行，情節嚴重者。

（三）故意破壞公物情節嚴重者。

（四）擅自帶入或使用電爐、電鍋、電熱（暖）器、微波爐、電磁爐、瓦斯爐、電茶壺、泡茶機等可供烘、烤、煮之電氣用品者(實物一律銷毀不退還)。

（五）對宿舍公共安全、安寧有嚴重影響者。

（六）擅自到異性宿舍過夜或留宿異性者。

五、該樓層或該寢室有前述違規行為無人承認時，得連坐扣點。

          六、其他依情節比照前例規定辦理。。

第 十三 條　考核懲處

一、住宿學生違反有關規定之扣點，由宿舍自治會會長、管理員報請生輔組長執行，一學期內累計扣點達十五點以上（含）者，取消其下學期住宿資格，逾十五點仍然不遵守宿舍規則，累計扣點達二十點（含）者，則必須在兩週內搬出宿舍，不予退費，並取消在校期間之住宿申請資格。

二、學生初犯前條第一至第三項規定有悔意者，可向生輔組申請愛校服務辦理銷點，銷點原則如下：

（一）每學期每人僅能申請乙次銷點愛校服務，依生輔組指定工作項目完成。

（二）每愛校服務一小時銷減一個點數，並在該學期結束前完成。

第 十四 條　其他

一、學生宿舍應定期召開學生宿舍自治會議，以商討宿舍有關問題，並應邀請學生事務長、總務處相關人員、生輔組組長、宿舍教官、宿舍管理員（工友）出席。

二、生輔組應於每學年第一學期結束前召集住宿生代表召開「學生宿舍相關規定實施細則制（修）訂會議」，依據本辦法制（修）訂各種學生宿舍相關規定之實施細則，經會簽校內相關行政單位後，報請校長核定後實施。「學生宿舍相關規定實施細則制（修）訂會議」組織章程，由生輔組訂定之。

第 十五 條　本辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。

附件一

國立體育學院學生宿舍管理組織系統表

說明：

男生宿舍及女生宿舍事務工作，屬經常性者直接辦理，屬整體性及重要性者，經由輔導教官系統辦理。

附件二

學生住宿申請、分配流程

附件三

備 註 | 批 示 | 住宿 天數 | 地 址 | 事 由 | 姓 名 | 國立體育學院 學年度學生宿舍申請表
一、 因學生宿舍床位有限，有工作及住家離校較近者，請勿申請住校。 二、 住宿學生應遵守學校宿舍規定，若有違規除依規定懲處外，並依違規扣點規定予以退宿。 三、 住宿學生應善盡公物保管責任，如有損壞，應依規定負責賠償。 四、凡攜帶違禁品者，實物一律沒收銷毀，不得有異議。 |  | □ 每週三天（含）以下 □ 每週三天（含）以上 |  |  |
 |  |  |  | 電 話 | 系 所
 | 審 核 | 希望 分配
 |  | □ 一期四人一間 □ 二期二人一間
 |  |  |  | 性 別 | 學 號

附件四

國立體育學院 學年度

第 宿舍 棟 室 財物交接卡

編號 | 名稱 | 單位 | 數量 | 備註
001 | 書桌 | 張 | 4 |
002 | 椅子 | 張 | 4 |
003 | 臥床 | 床 | 4 |
004 | 衣櫃 | 個 | 4 |
005 | 插座 | 個 | 4 |
006 | 開關 | 個 | 2 |
007 | 電扇 | 台 | 1 |
008 | 書架 | 座 | 4 |
009 | 抽屜 | 個 | 4 |
010 | 喇叭鎖 | 個 | 1 |
011 | 小日光燈 | 盞 | 4 |
012 | 大日光燈 | 盞 | 2 |
013 | 鋁窗 | 扇 | 1 |
014 | 木門 | 扇 | 1 |
015 | 鞋櫃 | 座 | 2 |
016 | 洗臉台 | 組 | 1 |
017 | 公務櫃 | 個 |  |

附件五

校 長 |  | 時 間 | 申 請 事 由 | 地 址 | 隊 別 | 運動技術系（陸上、球類、技擊）未註冊新生暑期住宿申請表 申請日期： 年 月 日
 |  | 年 月 日 起 至 年 月 日 止 |  |  |
學 務 長 |  |  |  |  | 姓 名
生輔 組長 | 主任 導師 |  | 保 證 事 項 |  | 性 別
 |  |  | 一、子女自願提前住校參加專長訓練。 二、保證子女遵守學校相關規定。 三、保證囑咐子女注意個人安全，如有意外願自行負責。 家長簽章： 年 月 日 |  |
教 練 |  |  |  | 聯絡 電話 | 分配 床位
協助約束該生於住宿期間遵守宿舍規定。 |  |  |  |  |

附件六

備 考 | 學 務 長 |  | 晚 歸 時 間 | 申 請 事 由 | 姓 名 | 國立體育學院學生宿舍晚歸（夜間外出）申請表 申請時間： 年 月 日
一、申請時間為一天或由班、隊集體申請者，家長得免簽章。 二、申請晚歸者最晚不得超過晚上十二時整。 三、核准權責：二日內：主任導師、生輔組長；三日（含）以上：學務長。 |  |  | 年 月 日 時 分前返宿 實 施 至 年 月 日 止 |  |
 |  |  |  |  | 系所 隊別
 | 生輔 組長 | 主任 導師
 |  |  | 夜 間 外 出 |  | 學 號
 |  |  | 年 月 日 時 分前離宿 |  |
 | 系 教 官 | 導師 或 教練 |  | 家 長 簽 章 | 寢 室


學生操行成績考核辦法：

國立體育學院學生操行成績考核辦法

中華民國七十六年九月廿九日第一次學生事務委員會議通過

中華民國七十八年九月十九日第一次學生事務委員會議修正

中華民國八十一年十一月八時教育部台 （81）訓字第六三四五二號函

中華民國九十年七月四日八十九學年度第二學期學生事務會議修正通過

第　一　條　本辦法依據教育部頒「大學院校評定學生操行成績實施要點」及本校實際需要訂定之。

第　二　條　本校學生操行成績評定，以下列德目為主張依據。

一、忠誠　二、服務　三、守時　四、秩序　五、禮儀　六、整潔

七、勤儉　八、合作　九、好學　十、友愛　十一、服從　十二、有恆

第　三　條　學生操行成績之評定，以八十二分為基本分，超過九十五分者，以九十五分計，但得由校長酌予榮譽之獎勵。

第　四　條　學生操行成績分為左列五等。

            一、優等：九十分以上至九十五分者。

            二、甲等：八十分以上未滿九十分者。

            三、乙等：七十分以上未滿八十分者。

            四、丙等：六十分以上未滿七十分者。

            五、丁等：不滿六十分（不合格）。

第　五　條　學生操行成績之計算辦法如左：

            一、學生操行成績評分之比例為：

                （一）主任導師加減二分之上下限。

                （二）導師、系教官各有加減三分之上下限。操行考評應求具體，加減滿分者應在評語欄列舉事實。

            二、全學期不缺席、不請假、不曠課者加一~三分。

            三、曠課一小時者減０•五分。

            四、請事假八小時減一分。

            五、請病假十六小時減一分。

            六、曠集會一次（以曠課二小時計算）者減一分，超過二小時按實際時數累積減分。

            七、曠朝會一次減０•五分。

            八、記大功一次加七•五分，記小功一次加二•五分，嘉獎一次加一分。一學期中若記功、嘉獎累計超過十分以上者，則以十分計算之，獎勵次數仍維持原紀錄（後功抵前過則不受此限）。

            九、記大過一次減七•五分，記小過一次減二•.五分，申誡一次減一分。

            十、頒發榮譽獎者加八~十分。

            十一、留校察看：

記「留校察看」者，該學期操行成績以六十分為基本分；留校察看期間，如無獎勵，則「留校察看」繼續保留，後續學期之操行成績仍以六十分為基本分，直至取消「留校察看」為止。

            十二、學生操行績計算方式：

                  基本分±主任導師評分±導師評分±系教官評分±獎懲分數-曠課請假分數=學期操行實得分數。

            十三、學生操行成績經加減分數後，其總分均以整數計算為原則，小數點後部份得以四捨五入方式計算。

第　六　條　主任導師、導師、系輔導教官考核學生操行成績評分表，於每學期期末考前二週送學生事務處生活輔導組彙辦。

第　七　條　學生所受獎勵可以抵銷所扣操行分數，以學期為限。功過以在校修業累積計算，但勒令退學或開除學籍，不得以功過相抵計算。

第　八　條　本辦法經學生事務會議通過並經校長核定後實施，修正時亦同。


國立體育學院學生朝會及校內、外集會實施辦法（修正草案）

國立體育學院學生朝會及校內、外集會實施辦法

中華民國七十六年九月廿九日第一次學生事務委員會通過

中華民國九十年七月四日八十九學年度第二學期學生事務會議修正通過

第　一　條　目的：

為培養學生愛校情操，養成良好的生活習慣，培養守紀律之團隊精神。

第　二　條　朝會：

            一、參加人員：本校大學部住校學生一律參加。

            二、時間及地點：另行排訂公佈。

            三、服裝規定：著合宜之服裝。

            四、典禮主持人：由學生事務處排定。

            五、朝會典禮司儀、指揮旗手由生活輔導組指派。

            六、朝會程序如左：

                （一）典禮開始

                （二）全體肅立

                （三）主席就位

                （四）唱國歌

                （五）升旗敬禮

                （六）主席致詞

                （七）禮成

第　三　條　校內、外集會：

            一、週會：

                （一）大學部學生一律參加，研究生自由參加。

                （二）時間及地點：另行排訂公佈。

                （三）服裝：著季節大學制服。

                （四）週會程序如左：

                      1.週會開始

                      2.主席致詞暨介紹講演貴賓

3.專題演講

4.禮成

二、校內重要節日慶典集會，全體性者本校大學部學生一律參加。

三、校外重要節日慶典集會非全體性者，由學生事務處選派代表參加。

第　四　條　學生因特殊事故或疾病不能參加朝會或集會時，須先向學生事務處辦理請假。

第　五　條　本實施辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。


國立體育學院學生請假規則修正條文對照表

國立體育學院學生獎懲辦法

中華民國七十六年九月廿九日第一次學生事務委員會議通過

中華民國七十八年九月十九日第一次學生事務委員會議修正通過

中華民國九十年七月四日八十九學年度第二學期學生事務會議修正通過

九十一年四月十七日九十學年度第二學期第二次學生事務會議修正通過

第　一　條　為培養本校學生重榮譽、守紀律、樹立優良校風，以確收教育功效，特訂定本辦法。

第　二　條　本校學生之獎懲，除有特別規定外，悉依本辦法處理之。

第　三　條　學生之獎勵、懲罰方式區分如下：

            一、獎勵

                （一）嘉獎

                （二）小功

                （三）大功

                （四）頒發榮譽獎狀

            二、懲罰

（一）申誡

（二）小過

（三）大過

（四）留校察看

（五）勒令退學

（六）開除學籍

三、前項所列獎勵與懲罰不得相抵，但學生初犯本辦法之規定受到懲罰處分者，得依『國立體育學院學生銷過實施要點』銷過或減過。

第　四　條　學生行為合於下列情形之一者，核予嘉獎乙次或二次之獎勵。

一、服務公勤，工作努力，有良好成績表現者。

二、參加全國性錦標賽獲二、三名（五隊以上）或其他國際正式錦標賽獲第三名者。

三、擔任學生社團幹部或自治幹部，表現優異者。

四、符合本校「失物招領及無主財物處理規定」拾物不昧之相關標準者。

五、遇有特殊事故，處理適當，獲致良好成果者。

六、宿舍內經常保持清潔者。

七、熱心扶助同學或熱心公益，有具體事實者。

八、負責環保實作相關工作，認真負責者。

九、具有其他相當上列各項優良事蹟，堪為典範者。

第　五　條　學生行為合於下列情形之一者，核予記小功乙次或二次之獎勵。

            一、服務公勤，熱心公益，成績卓異表現者。

            二、擔任學生社團幹部或自治幹部，表現特優者。

            三、參加世界盃、亞運、世大運、世運獲第三名；亞洲盃、世大錦標賽獲二、三名；其他國際正式錦標賽獲前三名；參加全國性錦標賽獲第一名者（五隊以上）。

            四、遇有特殊事故，處理適當，獲致良好成果者。

            五、勸勉同學向善或協助同學解除危困，表現特優，且有事實證明者。

            六、具有其他相當上列各項優良事蹟，堪為典範者。

第　六　條　學生行為合於下列情形之一者，核予記大功乙次或二次獎勵。

            一、承辦或參加全國性或國際性學生活動或學術研討成績特優，足彰校譽者。

            二、參加奧運獲前八名；參加世界盃、亞運、世大運、世運獲第一、二名；亞洲盃、世大錦標賽獲第一名；參加全國各項競賽獲第一名(五隊以上)並打破全國紀錄者。（相對性質之項目應由主管單位依比賽之性質、水準簽核，一學期僅簽獎乙次）。

            三、對校內重大災害、特殊事件防範或處置有具體貢獻者。

            四、具有其他特優事蹟，足堪記大功獎勵者。

第　七　條　學生行為合於下列情形之一者，核頒榮譽獎狀。

            一、對危害國家、社會、學校之非法活動，能先期檢發，適時防止重大災害發生者。

            二、大學部學生在學期間，各年操行成績總平均，為各學系應屆畢業生前二名，經各學系遴選推薦最優者。

            三、具有其他特優事蹟，彰顯校譽，經簽奉核准者。

第　八　條　學生行為有下列情形之一者，核予申誡乙次或二次之處分。

一、未經請假不參加學校規定之集會與活動者。

二、參加公開集會或活動，不遵守秩序者。

三、禮節不週，言行不檢，有失學生儀態者。

四、擔任學生社團幹部或自治幹部，怠忽職守或遇事推諉敷衍者。

五、不愛惜公物、擅自移動公物或浪費水電，情節輕微者。

六、未經核准任意張貼或毀損、妨害合法張貼之啟事、海報、壁報者。

七、集會點名不實，影響同學權益者。

八、不遵守本校「學生生活規章」之規定，情節嚴重者。

九、違反本校「校園車輛停放管理規則」第三條之規定者。

十、違反本校「學生宿舍輔導辦法」第十二條第一項第二款者。

十一、有他違反校規，相當於上列各項之情事者。

第　九　條　學生行為有下列情形之一者，核予記小過乙次或二次之處分。

一、違犯前條各項情節較重或於同年內累犯者。

二、無故圖免公勤，損害公益，情節嚴重者。

三、辱罵教職員工者。

四、對同學面加侮辱，挑撥是非或惡意攻訐者。

五、欺騙同學，矇蔽師長，造成他人傷害或損害公益者。

六、冒用他人證件或將己有之證件借與他人使用者。

七、破壞公物，損害公益，妨礙公務，情節輕微者。

八、擅自發表不實言論，或擅自發行宣傳或通知性質文件，情節輕微者。

九、擔任學生幹部或經手公款，對經費有浮報、浪費、帳目不清之情事，或財物有所虧損，情節輕微者。

            十、負責社團刊物，擅自付印未經送審之文稿或所付印之文稿與核准付印之文稿內容不符，情節輕微者。

十一、擅自舉辦未經核准之活動，或擅自變更核定之活動內容，情節輕微者。

            十二、無故侵入辦公場所、他人研究室、寢室或擅自翻閱拆啟他人私有信件，情節輕微者。

十三、違反試場規則情節輕微者。

十四、假單或請假證明，經發現有欺瞞變造等不實情事者。

十五、擅自修改網路資料、違反網路使用規範，致影響網路通訊者。

十六、不法侵入或干擾他人資訊系統（或網路）帳號者。

十七、學生違反智慧財產權相關規定者。

十八、未辦理住宿手續，而擅自進住宿舍者或冒名頂替住宿者。

十九、佔住宿舍床位，未按規定遷出，妨礙他人進住者。

二十、違反本校「學生宿舍輔導辦法」第十二條第一項第三款者。

廿一、有其他違反校規，相當於上列各項之情事者。

第　十　條　學生行為有下列情形之一者，核予記大過乙次或二次之處分。

  一、違反前條各項規定情節較重，或再犯者。

  二、賭博、鬥毆、酗酒滋事者。

  三、破壞公物，致生毀損或滅失，污染校產或環境，情節嚴重者。

  四、考試舞弊者。

  五、變造證（文）件者。

  六、侮辱師長，對師長態度傲慢者。

  七、未經學校核准，擅自以學校學生身分或名義參加校外遊行或各種活動者。

  八、鼓動風潮，聚眾滋事者。

  九、言行不檢、有涉欺罔情節重大，致損校譽者。

  十、行為不檢、有違善良風俗之行為舉動者。

  十一、擅自發表不實言論或擅自發行具宣傳或通知性質文件，情節嚴重者。

  十二、負責社團刊物，擅自付印未經送審之文稿或所付印之文稿與核准付印之文稿內容不相符合，情節嚴重者。

  十三、擅自舉辦未經核准之活動，或擅自更改核准活動內容，情節嚴重者。

  十四、管理之公物未盡善良管理人之責任義務，致生毀損、滅失或短少，或管理公款有浮報、挪用、或帳目不清之情事，情節嚴重者。

  十五、有竊盜行為情節較輕者。

  十六、在公共場所或寢室儲存危險物或違禁物者。

  十七、擅自於校內湖泊或蓄水區域從事禁止之活動者。

  十八、無故不參加海外青年講習者。

  十九、不法侵入他人資訊系統，修改、複製或消去電腦資料者。

  二十、擅自修改電力供電線路，而危害公共安全者。

  廿一、妨礙教職員或同學執行公務者。

  廿二、為他人做不實之證明者。

廿三、違反本校「學生宿舍輔導辦法」第十二條第一項第四款者。

  廿四、有其他違反校規，相當於上列各項之情事者。

第 十一 條　學生行為有下列情形之一者，應予留校察看處分。

一、違反校規，屢誡不悛者。

  二、一學期內積滿二次大過或在學期間積滿二次大過二次小過者。

  三、考試託人代考或冒名頂替，情節嚴重者。

  四、偷竊或其他不名譽行為，有損校譽者。

  五、侮辱或惡意攻訐教職員或同學，且不知悔悟者。

  六、聚眾鬥毆者。

  七、有其他違反校規，相當於上列各項之情事者。

第 十二 條　學生受留校察看處分期間有下列情形，得經學生事務會議決議，中止留校察看：

  一、有特殊優良事蹟，核定記小功以上獎勵者。

            二、表現良好，經導師(輔導教官)提經系主任同意者。

第 十三 條　學生行為有下列情形之一者，應予勒令退學處分。

            一、累積記滿三大過處分者。

            二、抗拒學校行政措施，破壞秩序，危害學校安全者。

三、攜帶兇器，意圖肇事者。

四、販賣或非法製造毒品、安非他命或其他麻醉品者，並依法送辦。

五、留校察看而再犯記小過（含）以上處分者。

六、依教務章則，應予退學者。

七、有其他違反校規，相當於上列各項之情事者。

第 十四 條　學生行為有下左列情形之一者，應予開除學籍處分。

一、毆打師長或持械傷人者。

二、參加校外非法組織或活動者。

三、鼓動風潮，聚眾滋事，或擅自請願遊行破壞社會秩序、學校安寧者。

四、觸犯刑法，並經判決確定者。

五、因個人不當行為致人於死或嚴重傷害，有損校譽者。

六、非法入侵學校資訊系統，修改、複製、消去或干擾電腦資料，情節重大者。

七、有其他違反校規，相當於上列各項之情事者。

第 十五 條　學生個人行為之懲戒，除依照本辦法所列標準訂定外，得酌量下列各款之情形加重或減輕：

            一、平日操行。

            二、動機與目的。

            三、態度與手段。

            四、行為之影響。

第 十六 條　對記大過（含累積大過）以上處分之學生，應立即通知導師、學生家長或監護人。

第 十七 條　學生行為之表現，合於獎懲規定之標準時，由教師或單位輸入本校校務資訊中之獎懲系統，列印建議表，經系(所)或單位主管簽章後，送生活輔導組依程序辦理。

第 十八 條 學生獎懲核定權責如下：

            一、嘉獎、記小功、申誡、記小過由學生事務長核定。

            二、記大功、記大過由校長核定。

            三、記大功、記大過以上獎懲或變更等級提經學生事務會議通過後，並送經校長批准後公佈執行，但有時間性之上述獎懲，得由校長核定公佈執行，再補提學生事務會議追認。

            四、依本辦法辦理學生懲罰經由學生事務會議審議時，應邀請有關導師、系主任、輔導教官、生活輔導組組長列席報告事情經過及被懲罰學生悔悟程度，得加重或減輕其處分。

第 十九 條　獎懲如有錯誤，應先向各單位承辦人查詢，並填寫更正單經陳核奉准後，即送生活輔導組修正檔案備存。

第 二十 條　本辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。


學生生活規章（草案）

國立體育學院學生生活規章

中華民國九十年七月四日八十九學年度第二學期學生事務會議通過

第　一　條　為健全學生人格發展，培養學生能自治、守紀律、負責任，肯服務等價值觀念及行為規範，特訂本規章。

第　二　條　服裝儀容：

一、服裝：學生平時服裝以整潔、樸素、大方為原則；學校如有規定時，應按規定服裝穿著。

（一）本校服裝規定如左：

1.週會及參加校內外各項慶典活動等均應依規定著大學服。

2.夏季：白色短袖上衣、黃長褲（裙）、黑皮鞋。

3.冬季：白色長袖上衣、黃長褲（裙）、黑領帶、黃西裝外套、黑皮鞋。

（二）黃西裝外套及白襯衣左口袋上緣應繡藍色「國立體育學院」字樣（由右至左），如圖：

文字方塊: 國 立 體 育 學 院

（三）新生入學報到，應按規定自行製作大學服，即黃西裝外套，黃長褲（裙），白色長、短襯衣各一件，黑色領帶一條，黑皮鞋一雙查驗。

二、儀容：學生儀容應經常整齊，頭髮保持整潔，表現優良儀態。

三、新生入學輔導時，按規定程序實施服裝儀容檢查，不合規定者視同未完成註冊。

第　三　條　言論：

一、與人交談或發表言論，應和藹誠懇、平和溫暖、不可喧嚷爭吵、唐突造次。

二、不可有違背國家民族利益、妨礙團體榮譽及毀謗他人、造謠生事之言論。

第　四　條　行為：

一、學生一切行為應力求合乎情理，充分表現所受良好教育之效果，不可有損及個人人格或團體聲譽之舉動。

二、尊敬師長，如有意見，應婉轉說明，不可有損及師長威信。

三、對同學及其他善良人士應以和平、親愛互助為出發點，不可有損人利己及倨傲粗暴之行為。

四、愛護公物，節約水電，借用物品使用後應即歸還。

五、凡規定不得擅入之場所、其他學生之寢室，非經同意不應進入。

第　五　條　禮堂規則：

一、進入禮堂後應自動脫帽，雨衣雨具及其他雜物不可攜入禮堂。

二、禮堂內須保持肅靜，張掛之標語、旗徽、圖書等要加以愛護，不可污損。

三、進入禮堂後，應聽司儀及師長之引導。

四、校師長或來賓演講時，均須恭謹聆聽，不可有違個人榮譽或校譽之舉動。

第　六　條　用餐規則：

一、進入餐廳保持肅靜依次排隊，不得高聲談笑或敲桌椅碗筷。

二、用膳時，須保持端正之姿態，食畢應將餐具收妥分類放置於垃圾桶內。

三、飯菜不適，或餐具不潔，應向負責之伙食委員或餐廳負責人反映，不可逕向工作人員高聲喧吵。

第　七　條　行車規則：

一、遵守本校校園車輛停放管理規則暨相關交通法令，不得無照駕駛，不超速、不超載，騎機車應戴安全帽。

二、為維護校園之寧靜及行人之安全，在校內乘騎汽車、機車，時速不可超過三０公里。

三、隨意停放之車輛，經發現者一律上鎖，並依校規懲處。

四、學生車輛應經申請並使用校方核發之通行證始可進入校區。

第　八　條　兩性尊重：

一、尊重異性，勿以黃色笑話或性暗示來調侃或評論他人。

二、尊重他人身體之自主權，不做令人不舒服的身體碰觸。

三、不向他人出示色情書刊、圖書、照片等。

四、在校內與異性往來或交談，應本友愛與尊重原則，不得有過分親暱或粗暴之言行。

第　九　條　本規章經學生事務會議通過並報請校長核定後實施，修正時亦同。


國立體育學院學生請假規則修正條文對照表

國立體育學院學生請假規則

中華民國七十六年九月廿九日第一次學生事務委員會議通過

中華民國九十年七月四日八十九學年度第二學期學生事務會議修正通過

中華民國九十一年十二月二日九十一學年度第一學期第一次學生事務會議修正通過

第　一　條　本校學生因故不能上課或參加集會及其他規定之活動時均須請假，其未經請假或請假未准者均作曠課論。

第　二　條　學生請假程序：

一、學生請假均須上網輸入請假內容後，將假單列印並檢附證明送請導師、系教官於假單上簽名，並依規定完成請假手續。

二、請假均須事前辦理，除因急病或突發重大事故不能預先請假者，須於缺席日七日內完成請假手續，逾期不予補辦。

三、如假期未滿先期返校上課，可於返校當時，親自向學生事務處生活輔導組（以下簡稱生輔組）銷假，以實際缺曠課時日計算。

四、如假期已滿不能返校上課，須另附證件於假期滿三日內向生輔組申請續假，逾期未辦續假者以曠課論處。

五、僅請朝會（公、事、病）假，除特殊事故外應於事先辦理，逾時不予補辦。

六、學生因交通及特殊不可抗力之事故未能及時到校者，應於當日內向生輔組報備，並於三日內檢附當日發生之證明文件或相關佐證等辦理請假手續，獲准後不計缺席與扣操行分數。

七、如因電腦請假系統故障經查詢不能立即修復，可至生輔組網頁下載假單，完成請假手續。

第　三　條　學生請假種類及應檢附之證明規定如下：

            一、公假（均應事先完成請假手續，不得事後補辦）：

                （一）依本校『學生參加校外運動比賽辦法』規定參加之比賽，經核定之公文。

                （二）各單位指派學生承辦活動、參加建教合作實習、參加比賽、表演或參與其他公務時，應由系所或承辦單位依權責出具簽奉核准之證明文件。（遇全班同學請公假需通知教務處轉知授課老師）

                （三）兵役機關證明。

                （四）普通考試、高等考試及研究所考試准考證，並經校長核准。

            二、病假：須附健保卡或本校健康中心醫師證明；兩日（含）以上須附合格診所醫院診斷證明書。

            三、事假：二日（不含）以上者，須持有家長或監護人之證明。

            四、生理假：視同公假；女生每次生理期間，得請生理假一天。

            五、分娩假：視同公假；學生本人分娩，得持合格醫院開立之診斷證明於分娩一週內申請分娩假，以一次十五天為限，流產者給假以一次七天為限。

            六、喪假：視同公假，以七天（不含假日）為限；限直系血親、配偶、配偶之直系血親、同胞兄弟姊妹，附訃文或死亡證明書，並註明與請假人之關係，超過一週部份以事假論。

第　四　條　學生請假須先經導師（或其代理人）核准，准假權責如下：

            一、一日內簽會導師及輔導教官核准。

            二、請假在二日以內者，陳系主任、生輔組組長核准。

            三、請假在三日以上一週以內者，轉陳學生事務長核准。

            四、請假在一週以上者，轉陳校長核准。

第　五　條　請假扣分依本校『學生操行成績考核辦法』規定辦理。

第　六　條　本規則經學生事務會議通過並報請校長核定後實施，修正時亦同。


國立臺灣大學學生消過實施要點

國立體育學院學生銷（減）過實施要點

中華民國九十年七月四日八十九學年度第二學期學生事務會議通過

第　一　條　目的

為發揮教育輔導功能，鼓勵學生改過向善，特依「國立體育學院學生獎懲辦法」（以下簡稱學生獎懲辦法）第三條第三項訂定本要點。

第　二　條　銷（減）過原則：

            一、本校學生初次觸犯學生獎懲辦法受懲，未達記大過之處分且具悔意者，得申請銷過自新。

            二、本校學生初次觸犯學生獎懲辦法受記大過（含）以上之懲戒且深具悔意者，得由主任導師提出申請，專案辦理減過自新事宜。

第　三　條　銷（減）過申請方式：

            一、申請人：

                銷過案件得由學生本人或導師提出申請，減過案件需由主任導師提出申請。

            二、申請期限：

                於懲戒處分確定之次日起十五日內，向學生事務處生活輔導組（以下簡稱生輔組）提出申請，若期限之末日為本校之休假日，得延至休假日末日之次日；因遇不可抗力因素致逾期未提起申請者，得於不可抗力事由終了後十日內提出申請。

            三、申請程序：

                由申請人填寫申請暨工作紀錄表（詳如附表），經受懲學生簽名蓋章並送請學生家長、導師、系教官、主任導師認可簽名後送交生輔組辦理。

第　四　條　銷（減）過核定之權責：

            一、銷過案件：

                申誡之處分由生輔組組長核定，小過（含）以上之處分由學生事務長核定。

            二、減過案件：

                記大過（含）以上之處分，由受懲學生之主任導師提案申請，經學生事務會議審議通過減過程度後，簽請校長核可辦理專案減過，每案以減小過一次為原則。

第　五　條　受懲學生以服愛校服務方式銷（減）過。

            一、愛校服務標準：

                （一）銷過案件：

                      記申誡一次者，服愛校服務十小時；記小過一次者，服愛校服務三十小時；餘類推。

                （二）減過案件：比照前款標準服愛校服務。

                      以上愛校服務應分日實施，每日以不超過四小時為原則。

            二、愛校服務範圍：校區環境之整理或其他適當之工作。

            三、愛校服務原則上須於指定工作後二個月內執行完畢，特殊情況者由學生事務會議訂定執行期限。

            四、愛校服務由生輔組統籌分配工作，並責由受分配工作單位主管輔導考核。

第　六　條　受懲學生申請銷（減）過自新，在懲戒處分未公告前得暫停公告。

第　七　條　銷（減）過之核銷（減）作業：

            一、銷過案件：

                受懲學生於指定期限內完成愛校服務之應服務時數後，應將申請暨工作紀錄表送交生輔組依權責辦理銷過。

            二、減過案件：

                受懲學生於指定期限內完成愛校服務之應服務時數後，應將申請暨工作紀錄表送交生輔組，經提報學生事務會議審議通過後辦理減過作業，若未予同意者則恢復其懲戒處分，並予以公告；學生事務會議審議減過案件時，受記大過（含）以上懲處之學生應列席備詢。

第　八　條　受懲學生於核准並完成銷（減）過作業一年內，再受申誡以上之懲戒處分，應恢復原懲戒處分，並予以公告。

第　九　條　本實施要點施行前曾受懲戒且符合第二條之在校學生，得於本實施要點發布實施後三十日內，依第三條第一項及第三項之規定，向生輔組提出申請銷（減）過自新，但其操行成績不得更改。

第　十　條　本實施要點經學生事務會議通過並報請校長核定後實施，修正時亦同。

附件

國立體育學院學生銷（減）過申請暨工作紀錄表

受懲學生 姓名 |  |  |  | 學號 |  |  |  |  | 系所 |  |  |  |  | 班級 |
違規 日期 |  | 年 月 日 |  | 違規 事由 |  |  |  |  |  |  | 懲處 種類 |  |  | 申請 日期 | 月 日
保證輔導 不再犯錯 |  | 家長 簽章 |  |  |  |  |  | 受懲學生 簽章 |  |  |
輔導 師長 |  | 主任導師 簽章 |  |  |  | 系教官 簽章 |  |  |  |  |  |  | 導師 簽章 |
愛 校 服 務 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
 | 報到 時間 | 月 日 時 分 | 工作 內容 |  |  |  | 完成時間 | 月 日 時 分 |  |  |  | 工作 時數 |  | 主管簽章 |
審核情形 |  |  |  |  | 學生事務長 |  |  |  |  | 生輔組長 |  |  |
備註 |  | 一、愛校服務標準： （一）銷過案件：記申誡一次者，服愛校服務十小時；記小過一次者，服愛校服務三十小時。 （二）減過案件：比照前款標準服愛校服務。 以上愛校服務應分日實施，每日以不超過四小時為原則。 二、完成愛校服務之指定工作時，應逐次請受分配工作單位主管於「主管簽章」之欄位簽章。 三、本表須於指定工作後二月內執行完畢，完成後應繳至生輔組，俾憑辦理銷（減）過作業。


國立體育學院膳食管理委員會組織規程（草案）

國立體育學院膳食管理委員會設置辦法

中華民國八十六年十月二十八日八十六學年度第二次行政會議通過

第　一　條 依據教育部（七二）體字第五一五七八號函頒「大專院校餐廳衛生改善方案」第三項第一條規定設置「膳食管理委員會」（以下簡稱本會）。

第　二　條　本會目的在維護與保障本校教職員工及學生有良好之用膳品質與飲食衛生。

第　三　條　本會置主任委員一人，由學務長兼任，並以總務長、會計室主任、軍訓室主任、及學生伙食委員會主委等為當然委員，另由教職員工推選代表三人、學生推選代表三人為委員，共十一人組成，任期一年。本會設執行秘書一人，由課外活動指導組組長兼任之。

第　四　條　本會置下列四組，分別執行各項工作。

一、膳食供應組：組長由員生消費合作社經理兼任，負責餐廳膳食督導及標價之監督。

二、行政事務組：組長由事務組組長兼任，負責辦理餐廳財產設備及場地之保管及維護。

三、營養衛生組：組長由衛生保健組組長兼任，負責餐飲工作人員及學生伙食委員之衛生營養教育、餐飲工作人員之衛生檢查、健康督導、校區餐飲設施之衛生檢查、水質及環境衛生之檢查督導。

四、意見調查組：組長由生活輔導組組長兼任，負責對學生膳食意見反映與處理、並輔導學生伙食委員會辦理伙食監督及學生伙食委員會議之召開。

第　五　條　本校若委託校外廠商辦理膳食供應，須訂定合約。合約內容及投標須知之訂定，由本會研擬後，經法律顧問認定，以學校名義與廠商簽約。

第　六　條　教職員工代表由全體教職員工選舉產生，選舉日期另訂；學生代表由各系學會會長推選擔任。

第　七　條　本會委員及工作人員均為無給職。

第　八　條　本會開會時得邀請有關人員列席。

第　九　條　本會每學期開會一次，必要時得召開臨時會議。

第　十　條　本辦法經校長核定後公佈實施，修正時亦同。


四、學生衛生保健

健康中心就診規定

１．本校健康中心為便利教職員工眷屬及學生就診，特訂本規定。

２．健康中心門診時間，依照本校辦公時間訂定公佈之。

３．本校教職員工及眷屬就診，均憑識別證掛號，並以直系親屬為限，學生憑學生證掛號。

４．在診療時間，除急診者外，各就診患者，均依照掛號先後次序候診，並以本人為限。

５．本規定經學生事務會議通過並報請校長核定後實施，修正時亦同。

工作服務內容

文字方塊: 健康 服務 文字方塊: 健康 教育 文字方塊: 健康 環境

外傷處理流程

緊急護送就醫流程

醫療門診項目內容時間及駐診醫師

門診項目時間表及駐診醫師名單

科別 | 時間 | 醫師
家 醫 科 | 週一、四下午 2：00 ~ 4：00 | 長庚醫院家醫科醫師
骨 科 | 週二下午 2：00 ~ 4：00 | 長庚醫院詹益聖醫師
復 健 科 | 週五下午 2：00 ~ 4：00 | 長庚醫院林瀛洲醫師
牙 科 | 週一、二、四下午 2：00 ~ 4：00 | 長庚醫院牙科醫師
附 註 | （1）健康中心開放時間，星期一至星期五 AM 8：30 ~ 12：30，PM 1：30 ~ 5：00 （2）地點：綜合科技大樓地下室健康中心 （3）電話：3283201轉2016

傷病看診流程

一.依公佈之醫師診療時間前來看診

二.看診請攜帶學生證或教職員工證

物品借用流程

一、借用物品包括急救箱、柺杖、心肺復甦術(CPR)等教具之外借

二、急救箱於借用前三天申請

三、急救箱及物品借用須知與使用辦法

急救箱及物品借用須知

１．借用物品時先經主管單位簽可並填妥借用單，方可申請。

２．急救箱應於使用前三天申請，將填妥之借用單送至本中心申請。

３．提借物品時，應繳借用人學生證及押金五百元，使用一週為限，未歸還者扣留學生證及押金。

４．借用急救箱應保持清潔，切勿損壞，若物品損壞，需由借用人修復完整，以完成歸還手續。

５．使用物品需經工作人員同意，不可擅自拿取。

６．借用對象，限本校教職員工生。

國立體育學院健康中心物品借用單

借用單位 | 借用日期： 年 月 日 歸還日期： 年 月 日
物品名稱 | 數量 | 單位
注意事項：經單位主管簽章後，向本中心借取 | 單位主管：
備註 | 借用人：
 | 經管人：

借閱病歷規則

１．需用病歷者均應具填寫『病歷借閱單』，並按有關規則辦理借閱及歸還。

２．借閱病歷除為醫療、診斷需要外，不得轉借或出示他人。

３．借閱病歷應當天歸還，並取回借閱單，續借時需續填『借閱單』，續借以一次為限。

４．借閱病歷應妥為保管，不得折角或污損。未經核准，不得攜出校外，亦不得影印病歷。

５．借閱之病歷如遇患者診療需要時，需立即送回健康中心。

６．借閱病歷需由本人親自至健康中心拿取病歷，如委託他人代取時，需由本人先以電話通知健康中心。

７．學生如需借閱病歷，在『病歷借閱單』上需由單位主管簽章負責。

８．借閱病歷逾期未歸還者，由健康中心發出通知，請於一週內歸還，若續發通知，一次後一週內仍未歸還者，除不得再借閱病歷外，並將名單送請單位主管處理。

病歷借閱單

借閱人姓名： |  | 出生日期： | 年 月 日
性別： | 男 、 女 | 班別或單位： |
（學號） |  |  |
病歷號碼： |  | 日期： |
※其他相關事宜，詳細請參閱保健手冊


國立體育學院新生暨應屆畢業生醫學健康檢查及體能檢測實施辦法（新）

國立體育學院新生暨應屆畢業生醫學健康檢查及體能檢測實施辦法

一、目的：

（一）瞭解本校學生之健康及體能狀態，以作為健康管理之參考。

（二）早期發現，早期治療，以確保本校學生良好之健康狀態。

（三）發現健康危險因子，以作為本校學生健康教育、健康指導及自我改善的參考。

（四）預防本校學生參與體育教學暨運動競賽發生運動意外事件。

二、對象：本校新生與大學部四年級應屆畢業生應全體參加，本校教職員工及其他年級學生得自由參加。

三、時間：醫學健康檢查及體能檢測之日期及時間另行公佈。

四、醫學健康檢查項目：

（一）一般檢查：身高、體重、血壓、視力、聽力、色盲、口腔、問診等檢查。

（二）尿液十項檢查：尿糖、比重、潛血、白血球酯脢、尿膽素原、尿蛋白、尿膽紅素、酮體、酸鹼值、亞硝酸鹽。

（三）血液檢查：紅血球、白血球、血紅素、血球平均體積、血小板。

（四）B型肝炎檢查：B型肝炎表面抗原(HBsAg)及B型肝炎表面抗體(HbsAb)，HBeAg(e抗原)。

（五）血液生化檢查：飯前血糖、肝臟功能、腎臟功能、痛風、心臟血管、血脂肪等。

（六）胸部X光、心電圖檢查。

（七）梅毒血清性病檢查。

（八）血型檢查。

五、醫學健康檢查費用：自費。

六、體能檢測項目：體型、皮脂厚、柔軟度、肌力、肌耐力、平衡能力、敏捷性、爆發力、反應能力、心肺耐力等。

七、結果：將檢查結果記載於個人健檢報告書及學生健康護照內並絕對保密，並將檢查結果統計整理、建檔評估及追蹤。

八、本校學生未依本實施辦法參加醫學健康檢查及體能檢測者，視同未註冊。

九、本實施辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。


醫療廢棄物之分類

國立體育學院醫療廢棄物處理實施辦法

中華民國九十一年十月一日第二九四次行政會議通過

一、國立體育學院（以下簡稱本校）為有效清除、處理所有醫療廢棄物，確保環境安全，以維護師生身心健康。特依據有害事業廢棄物認定標準訂定「國立體育學院醫療廢棄物處理實施辦法」（以下簡稱本辦法）。

二、凡是因為醫療行為或相類似之實驗、研究，所產生具有感染性疑慮之垃圾、廢棄物等，均受本辦法管制之。

三、本校醫療廢棄物之督導與管制，由學生事務處衛生保健組負責之。

四、本校醫療廢棄物應簽訂委託代理清理合約，專案委託具有專業執照之環保公司代清理之。

五、本校醫療廢棄物之處理流程如下：

1.本校各單位凡有因為醫療行為、實驗研究等而產生之汙染物、廢棄物等，均應自行準備一個有蓋腳踏式垃圾筒，以放置醫療廢棄物，（所有廢棄物可一併投入塑膠袋，不需分類，俟後交由專業代理商處理焚化之。）

2.針頭及尖銳物品，應以硬殼或塑膠容器盛裝，蓋上封蓋後始得投入收集容器中。

3.液體及流質物需使用防漏容器封存後始得投入。

4.各單位應於每週四早上十點前，將收集之容器密封，(廢棄物投入容器時不得壓縮及開啟裸露)送至衛生保健組。

六、本辦法經本校行政會議通過，簽請 校長核可後實施，修正時亦同。

有害事業廢棄物認定標準如下：

感染性事業廢棄物：指醫療機構、醫事檢驗所、醫學研究單位、生物科技機構及其他事業於醫療、檢驗研究或製造過程中產生下列之廢棄物：

（一）廢棄之感染性培養物、菌株及相關生物製品：

指醫學、病理學實驗室廢棄之培養物、研究單位、工業實驗室感染性培養品、菌株、生物品製造過程產生之廢棄物或其他廢棄之活性疫苗、培養皿或相關用具。

（二）病理學廢棄物：

指手術或驗屍取出之組織、器官、殘肢等。

（三）血液廢棄物：

指廢棄之人體血液或血液製品，包括血清、血漿及其他血液組成分。

（四）廢棄之尖銳器具：

指於醫學、研究或工業等實驗室中，或用於醫護行為曾與感染物質接觸而廢棄之尖端器具，包括注射針頭、注射筒、輸液導管、手術刀或曾與感染性物質接觸之破裂玻璃器皿等。

（五）受污染之動物屍體、殘肢、用具：

指於研究生物製品製造、藥品實驗等過程接觸感染性物質，包括經檢疫後廢棄或因病死亡之動物屍體、殘肢或用具等。

（六）手術或驗屍廢棄物：

指使用於醫療、驗屍或實驗行為而廢棄之具有感染性之衣物、紗布、覆蓋物、導尿管、排泄用具、褥墊、手術用手套。

（七）實驗室廢棄物：

指於醫學、病理學、藥學、商業、工業、農業、檢疫或其他研究實驗室中與感染性物質接觸之廢棄物，包括抹布、蓋玻片、手套、實驗衣、口罩等。

（八）透析廢棄物：

指進行血液透析時與具感染性病人血液接觸之廢棄物，包括導管、濾器、手巾、床單、手套、口罩、實驗衣等。

（九）隔離廢棄物：

指罹患傳染性疾病須隔離之病人或動物之血液、排泄物、分泌物或其污染之廢棄物。

（十）其他經中央主管機關會同目的事業主管機關認定對人體或環境具危害性，並經公告者。


(八)國立體育學院佈告欄管理要點

國立體育學院佈告欄管理要點

一、本校為維護校園之美觀及便於管理海報、各式公文書之貼張，特訂定本要點。

二、海報之張貼，應使用易於清除之材料（圖釘、膠帶等），並不得破壞或遮蓋其他尚具時效之海報。

三、學生社團海報張貼之地點限於：

1.行政教學大樓大門口兩側佈告欄。

2.綜合科技大樓大門內活動看板。

3.學生宿舍管理崗站前之佈告欄。

四、各式公文書及單位公告文書，海報張貼地點：

1.各單位所設置之佈告欄。

2.行政教學大樓內之各單位佈告欄。

五、學生社團張貼之海報，應送由課外活動指導組審查加蓋核准章，行政或教學單位之海報張貼請由各單位主管審查，方得張貼。學生社團海報之張貼時效，以核准章之註記為準；張貼時效期滿後三日內，請即自行清除。各單位張貼之文書海報，各單位自行處理。

六、海報張貼於未合於規定地點或未經核准者，課外活動指導組或各單位得清除。

七、學生社團有屢次違反本辦法規定之情形時，課外活動指導組得暫不接受其海報之送審，嚴重者議處之。

八、本校各行政或教學單位製作之學術活動通告、考試榜單、致賀海報及其他各式佈告，若張於各單位專屬佈告欄之外時，均適用本要點。

九、本要點奉校長核可後施行，修正時亦同。


國立體育學院第十週年校慶傑出學生選拔暨表揚推荐表

國立體育學院校慶傑出學生選拔暨表揚辦法

(84年12月26日學生事務委員會議通過)

一、宗旨：為獎勵本校學生在運動、學術、品行等方面的傑出成就，以及表揚學生對學校、社會、國家等有重大成就與貢獻者。

二、對象：本校肄業學生。

三、選拔時間：每學年選拔一次，於每學年度第一學期開學後一個月內由各所、系推薦。

四、選拔標準：

（一）基本條件：前一學年度學業成績平均在七十分以上，且操行成績在八十分以上者。

（二）傑出條件：

1.運動傑出獎：參加國內及國際重要運動比賽，有傑出表現，揚名國家及國際者。

2.學術傑出獎：致力於學術研究，其論文發表於國內或國外，並刊登於學術專業刊物有傑出表現，或積極參與各種學術活動表現傑出者。

3.品行傑出獎：凡愛國、義行、孝悌、尊師等品德有傑出事蹟，而能為學校社會典範者。

4.服務傑出獎：凡對學校、社團、所系、班級或校外服務熱忱，有傑出表現足為典範者。

五、名額限制：各獎項以一名為原則，各頒給獎牌乙面；各獎項得從缺。

六、辦理過程：

（一）推薦：由各班導師填妥推薦表(如附件)，並檢附有利於審查之相關資料，經所、系主管核准後，送交學生事務處課外活動指導組彙辦；同一學生不得同時被推薦為不同獎項之候選者。

（二）評審：由各所、系主管組成遴選委員會審查決定傑出學生。

（三）表揚：於校慶典禮公開表揚及頒獎，並登錄其傑出事蹟於本校榮譽榜。

七、本辦法經學生事務委員會會議討論通過後公布實施，修正時亦同。

附件

國立體育學院 週年校慶傑出學生選拔暨表揚推薦表
姓名 |  | 所、系
班級 |  | 學號
前學年度 學業成績 |  | 前學年度 操行成績
推薦選拔項目 | 1.□運動傑出獎 2.□學術傑出獎 3.□品行傑出獎 4.□服務傑出獎
傑出事蹟 (請具體條列) |
推薦導師 |  | 所、系主管
審查結果 |
備註 | 一、本推薦表，請於10月20日前填妥擲送課外活動指導組。 二、推薦傑出學生之傑出事蹟，務請具體詳列，並檢附相關證明文件影本。 三、請檢附推薦傑出學生之八十七學年度(上、下學期)成績單。


國立體育學院表揚傑出校友實施要點（擬修訂）

國立體育學院表揚傑出校友實施要點

八十七年十月十五日第三次遴選傑出校友委員會議修正通過

一、宗旨：獎勵歷屆傑出校友，以樹立校友典範，發揚傳統校風。

二、傑出校友：指本校學生畢業後，有傑出表現，足為典範者。

三、主辦單位：國立體育學院學生事務處（以下簡稱本處）。

四、表揚時間：每年校慶大會（十一月十一日）。

五、表揚地點：本校（桃園縣龜山鄉文化一路二五０號）。

六、表揚類別：

共分教學、行政、學術研究、競技、訓練及社會服務等六類、每人只限參加一類。

過去曾獲選為本校傑出校友者，不得再參加遴選。

各表揚類別之界定如下：

（一）教學類：教學認真，曾獲中央、各縣市政府或全國性機關團體表揚者。

（二）行政類：規劃、推動及執行其服務機關之各項政策，表現優異者。

（三）學術研究類：致力於學術研究，曾獲國內外學術單位相關獎項(獎助、獎勵)者。

（四）競技類：參加國際性正式比賽，成績優異者。

（五）訓練類：曾擔任國際性正式比賽教練，或所訓練選手曾參加國際性正式比賽，成績優異者。

（六）社會服務類：熱心參與社會服務，曾獲相關社會團體推薦表揚者。

七、推薦日期：每年七月一日至九月三十日止（推薦表如附件，請逕寄本處）。

八、推薦方式：

（一）本校各單位推薦（請推薦單位主管簽章）。

（二）本校校友會或各區校友會推薦（請附正式公文）

（三）服務機關推薦（請附正式公文）。

（四）各級各類運動團體推薦（請附正式公文）。

推薦單位應隨同推薦表，提供受推薦校友「畢業後特殊表現事項」之相關佐證文件、證書影本，俾憑審查。

九、審查方式：

由本處就推薦名單進行初審，再由校長聘請本校師長、校友會委員代表、各區校友會代表等七人組成「傑出校友遴選委員會」，校長兼主任委員，以進行決審。

十、表揚名額：每學年度每類以一名為原則，如未達表揚之標準者從缺。

十一、表揚方式：

由校長於每年校慶大會時公開表揚之，並頒發獎牌乙座，以資獎勵，其具體事蹟刊登本校校刊廣為顯揚。

十二、本要點陳請校長核定後實施，修正時亦同。

附件

國立體育學院 學年度「傑出校友」推薦表

推薦類別（　　　　　　　　）類

校長 核示 | 推薦單位證明 （蓋單位戳章） | 畢業 後 特殊 表現 事蹟 | 被 推 薦 人 概 況
 |  |  | 現在服務 機關及職務 | 經歷 | 學歷 | 本校 畢業年屆 | 姓名
 |  |  |  | １ ２ ３ ４ ５ | １ ２ ３ | 民國 年 （系、所） |
委員 審查 意見 | 推薦 單位 通訊處 |  | 被推薦 校友 通訊處 |  |  |  | 性別
 |  |  |  |  |  |  | 出生年月日
 |  |  |  |  |  |  | 年 月 日
 | 聯 絡 電 話 | 相關 佐證 文件 證書 名稱 | 聯 絡 電 話
 |  |  |  |  | 請貼 最近二吋照片


(二十一)學生參加校外體育運動學術活動旅運費申請辦法

學生參加校外體育運動學術活動旅運費申請辦法

七十八年三月九日委員會議通過修正

一、目的：

（1）為鼓勵學生參加體育運動學術活動，進而提昇本學院學術研究風氣及水準。

（2）為齊一支給學生參加校外各項體育運動學術活動旅運費標準，增進行政工作效率。

二、對象：以本校肄業學生為限。

三、範圍：

凡經本校推荐並經獲核准參加校外有關體育運動學術活動（含論文發表會、學術研討會、學術座談會等）的學生得依本辦法規定申請旅運費用時，其具體範圍如下：

（1）由教育部主辦的各項體育運動學術活動。

（2）由全國大專院校體育總會主辦的各項體育運動學術活動。

（3）由全國各體育民間團體（中華民國體育協進會、中華民國體育學會、中華民國奧林匹克委員會、其他各單項協會）主辦的各項體育運動學術活動。

四、分類：依主辦地點距離本校遠近，分旅運費種類為：

（1）本地學術活動旅運費：限學生參加學術活動能當天往返者，並且以基隆市、台北市、台北縣、桃園縣、新竹市等縣市為限。

（2）外埠學術活動旅運費：限學生參加學術活動無法當天往返者，並且以台灣區的其他十八個縣市為原則。

（3）有特殊情況專案辦理。

五、標準：

（一）本地學術活動旅運費支給標準：

（1）膳雜費：每人每日二百五十元。

（2）支給日數：以實際參加學術活動天數為限。

（二）外埠學術活動旅運費支給標準。

（1）膳雜費：每人每日二百五十元。

（2）宿 費：每人每宿三百五十元。

（3）交通費：

1.一律以桃園站起站。

2.火車以乘坐莒光號（含莒光號）以下車種為原則。

3.公路以乘坐台灣汽車公司中興號（含中興號）以下車種為限。

（4）註冊（報名）費：依大會規定支給。

（5）支給日數：得多出實際參加學術活動一至二天。

六、手續：

（一）負責推荐單位應將持公函（文），以及參加旅運費預算表一併簽辦核准後，始可參加。

（二）學術活動結束後學生事務處依規定辦理旅運費結報手續—註冊費檢收據報銷，其他以學生經費印領清冊報銷。

七、限制：

（一）學生參加國外各種體育運動學術活動不得申請。

（二）與會人員經費由主辦單位負責者，不得申請。

（三）無發表論文者不得申請，惟論文係集體創作時，則最多得申請旅運費兩人。

八、本辦法經學生事務委員會通過後公佈實施，修正時亦同。


(九)學會組織通則

學會組織通則

第一章 總則

第 一 條 本校學生得按各肄業學系為單位組織系學會，並定名為國立體育學院○○系學會。

第 二 條 學會以連絡感情，砥礪學行及培養互助合作精神為宗旨。

第 三 條 各學會會址另定之。

第二章 會員

第 四 條 凡本校在各該學系肄業之同學均應參加該會之組織並為當然會員。

第三章 權利與義務

第 五 條 會員有行使選舉罷免及參加一切活動之權利。

第 六 條 會員有遵守會章服從決議及義務。

第四章 組織與執掌

第 七 條 學會最高權力機構為會員大會。

第 八 條 學會設理事會，置常務理事及理事若干人（其名額按所屬現有班級數每班至少一人為原則，總人數須單數為限），候補理事一至三人由大會選舉之。

第 九 條 學會理事會設理事長、副理事長一人，由理事互推之。

第 十 條 理事會設總務、文教、康樂、體育、衛生五組，每組置組長一人，由理事長提請常務理事或適當人員分別兼任之。

第 十一 條 各組得視工作之繁簡設置幹事若干人，由各組組長提請理事會通過聘任之。

第 十二 條 各組之執掌如下：

（一）總務組：掌理文書、庶務、會計及不屬於其他各組事宜。

（二）文教組：掌理文教活動及學術研究、出版等事宜。

（三）康樂組：掌理遊藝、旅行及康樂活動等事宜。

（四）體育組：掌理體育活動事宜。

（五）衛生組：掌理清潔衛生及保健、急救等事宜。

第 十三 條 學會設監事會，置監事三至七人，候補監事二人，按選舉辦法選舉之，掌理會務之監督及財物稽核等事項。

第 十四 條 監事會設常務監事一人，由監事互推之。

第 十五 條 學會理監事任期均為一學年，連選不得連任。應屆畢、結業年級同學不得選任為理事長及常務理事。

第 十六 條 學會為充實會務，得依實際需要，聘請教職員若干人擔任指導或顧問。

第五章 會議

第 十七 條 理事會每學期舉行一次，於學期開始時舉行之，必要時得由理事三分之一以上聯名簽請召開臨時大會。

第 十八 條 學會理監事會議每月舉行一次，由理事長、常務監事分別召集之，必要時得開理監事聯席會議。

第六章 經費

第 十九 條 學會經費來源如下：

（一）徵收會費。

（二）自由樂捐。

第 二十 條 學會會費數目由理事會議決定之。

第二十一條 本通則經校長核准後施行，修正時亦同。


（十七）學生「學長制度」實施辦法

學生「學長制度」實施辦法

七七年九月十四日委員會通過

一、為發揚倫理精神，促進學生自強團結、互助互愛、砥礪品學、以及強化畢業後校友之聯繫功能，特推行本校學生「學長制度」。（以下簡稱本制度）

二、本制度以各所系為實施單位，由各所系師長輔導下策劃推行。

三、本制度對同學之稱謂：高年級者為學長（姐），低年級為學弟（妹），誼同手足。

四、學長（姐）應負起兄長之責，主動照拂學弟妹，其範圍可分為：學業輔導、品性砥礪、疾病扶持、疑難解決、生活照顧、運動技術指導等，凡兄、弟、姐、妹間應予相互照料瑣事，均為學長制度之輔導範圍。

五、一學長（姐）可輔導一至三位學弟（妹），一學弟（妹）可認定一至三位學長（姐）；或跨所系認定，由各所系視需要而決定策劃之。

六、本制度之推行，應本著互助互敬互愛之精神，不求近利急功，如發現學弟（妹）有越矩脫軌之情形，經輔導無效，應主動請求師長教育，再進一步輔導，嚴禁有體罰之事發生。

七、籲請所系導師及教師全力輔導學長制之建立及實行。

八、本辦法經學生事務委員會議通過後施行，修正時亦同。


學生言行準則

國立體育學院學生事務會議規則

八十四年八月三十日八十三學年度第一六七次行政會議通過

八十九年七月十二日八十八學年度第二學期第二次學生事務會議修正通過

九十二年六月十日九十一學年度第二學期第一次學生事務會議修正通過

一、本規則依大學法暨本校組織規程第二十四條之規定訂定之。

二、本會議由學生事務長、教務長、總務長、各系（科）主任、研究所所長、圖書館館長、電子計算機中心主任、教育學程中心主任、軍訓室主任、體育室主任、教師代表一人（由校長遴聘）及各學生自治團體負責人組成之。

三、本會議因討論議案之需要，得邀請有關人員列席，而為保障學生權益，審議與其個人在校生活有關事項時，得依需要邀請當事人、當事人導師、教練、相關輔導人員及關係人列席說明。

四、本會議審議事項如下：

（一）有關各項學生事務計畫與規章之訂定。

（二）有關導師輔導制度之推行事項。

（三）有關學生重大獎懲事項之決定。

（四）其他有關學生事務事項。

五、本會議每學期召開乙次，必要時得召開臨時會議。

六、本會議召開時，由學生事務長擔任主席，學生事務長不克出席時，得商請會議成員一人代理之。

七、本會議非經應出席人數過半數之出席，不得開議；非經出席人數過半數之同意，不得決議。審議學生重大獎懲案件時，須經應出席人數三分之二以上之出席，方得開議；並經出席人數三分之二以上之同意，決議方得成立。

八、本會議必要時得設置臨時專案小組，辦理本會議交辦事項。

九、本會議規則經學生事務會議通過並報請校長核定後實施，修正時亦同。


國立體育學院九十二學年度學生團體平安保險保障內容

國立體育學院九十二學年度學生團體保險保障內容

保障期間 | 自民國九十二年八月一日至民國九十三年七月三十一日止共一年
身故 | 50萬
校內意外身故 | 65萬
殘廢給付 | 第一級 | 理賠 | 50萬
 |  | 生活補助 | 第一年15萬 第二年20萬 第三年25萬 第四年30萬
 | 第二級 | 理賠 | 37.5萬
 |  | 生活補助 | 第一年11.25萬 第二年 15萬 第三年18.75萬 第四年 22.5萬
 | 第三級 第四級 第五級 第六級 |  | 25萬 17.5萬 7.5萬 2.5萬
重大燒燙傷 | 理賠 |  | 12.5萬
住院醫療 | 實支實付 或 定額給付
 | 不分治療項目，按自行支出之必需且合理的實際醫療費用，超過社會保險給付部份，給付住院醫療保險金，但每一事故累計最高給付50,000元。未按社會保險身份就醫者，按實際住院醫療費用75%給付。 |  | (1)住院醫療日額：每日500元 (2)加護病房日額：每日1,000元 (3)燒燙傷病房日額：每日1,000元 (4)癌症住院日額：每日1,000元 *住進加護病房期間可同時申領(2)+(1) *住進燙傷病房期間可同時申領(3)+(1) *因癌症住院期間可同時申領(4)+(1)，如須合併住進加護病房或燙傷病房時，進住期間得再同時申領(2)或(3) *每一事故最高給付天數以180天為限。
意外門診 | 實支實付 或 定額給付
 | 按實際支出金額給付，每一事故最高給付5,000元為限。未以社會保險身份就醫者按實際醫療費用75%給付。 |  | 骨折未住院： 完全骨折7,500元 不完全骨折5,000元 龜裂2,500元
專案補助 | 限免交保費學生，於事故發生後一年內因重大傷病住院施行外科手術者，專案補助手術費用，每一事故給付金額最高120,000元。
初次罹患癌症 | 定額給付150,000元
重大傷病 | 定額給付30,000元
校內集體食物中毒 | 每人1,000元
海外急難救助 | 被保險人出國旅遊前皆可免費申請海外急難救助卡

附件

學 生 團 體 保 險 保 險 金 申 請 書

保 單 號 碼 |  |  |  |  |  |  |  |  |  | 受理號碼：
被 保 險 人 |  |  |  |  | 身分證字號
出生日期 |  | 年 月 日 |  |  | 系（科） 別 |  |  |  |  | 班級 |  |
事 故 日 期 |  | 年 月 日 |  |  | 事故地點 |  | □校內 □校外 |  |  | 申請別 |  | □初次 □續次
事故原因 具 體 經 過 |  |  |  |  |  |  |  |  | 如係意外事故是否曾報警處理？□是 □否 檢警單位處理情形：〈員警姓名、電話〉
就 醫 紀 錄 |  | 曾就診醫療院所： 1.______________ 2._________________ 3.________________
申 請 給 付 |  | □身故（失蹤墊付）□殘廢□生活補助津貼□重大（特定）傷病
類 別 〈請 勾 選〉 |  | □醫療：（□實支實付型□日額型□手術保險金□骨折未住院） □重大燒燙傷□初次罹患癌症□校內集體食物中毒□其他：
付 款 方 式 |  | □支票□電匯：銀行名稱___________________ 分行別___________________________ 帳 號___________________________ |  |  |  |  |  | 支 票 送達方式 |  |  | □由營業單位轉發 □寄交受益人
要保單位〈學校〉： 〈蓋章〉學校代號： 負責人〈校長〉： 〈簽章〉經辦人： 〈簽章〉電話： 地址：□□□ 縣 鎮、鄉 村 街 段 巷 弄 號 樓之 市 區 里 路
受益人： 1. 〈簽章〉2. 〈簽章〉3. 〈簽章〉 與被保險人關係： 電話：（公） （宅） 地址：□□□ 縣 鎮、鄉 村 街 段 巷 弄 號 樓之 市 區 里 路 未成年者法定代理人： 〈簽章〉 全體受益人同意 貴公司查閱被保險人相關醫療紀錄、病歷資料以及依據電腦處理個人資料保護法蒐集處理各項資料供理賠〈電腦系統〉作業運用。 此 致 台灣人壽保險股份有限公司 年 月 日
註：申請給付類別項目以紅粗體字標示者，該項保險金之受益人為被保險人本人。 ※以下各欄由台灣人壽填寫
理 | 決行 |  | 覆核 | 經辦人 |  | 處 理 情 形 |  |  |  |  |  |  | 受理戳記
賠 單 位 審 核 |  |  |  |  |  |  |  |  |  |  |  |  |
服務單位 |  |  |
服務人員 |  |  |
身分證字號 |  |  |
聯絡電話 |  |  |

申請保險金應檢附文件明細表

不分申請給付類別共同必備文件
1.保險金申請書 2.受益人的身分證明〈受益人為未成年人時，應另附法定代理人戶籍謄本或戶口名簿影本，併請法定代理人於申請書蓋章〉
申請給付類別 | 應另檢附文件 | 申請給付類別 | 應另檢附文件
身故保險金 | 1.被保險人死亡證明書或相驗屍體證明書 2.被保險人除戶戶籍謄本 | 4.骨折未住院 保險金 | 1.醫療診斷證明書 2.X光片
殘廢保險金（生活補助津貼） | 殘廢程度診斷書 | 重大燒燙傷保險金 | 燒燙傷程度診斷證明書
醫療保險金： 1.實支實付型 | 1.醫療診斷證明書 2.醫療費用收據正本及明細表 | 初次罹患癌症保險金 | 附有病理顯微鏡檢查、血液學檢驗等科學方法檢驗報告之癌症診斷證明書
2.住院日額型 | 1.住院醫療診斷證明書 2.癌症、加護病房及燒燙傷住院另附有癌症、加護病房及燒燙傷之診斷證明書 | 重大（特定）傷病 校內集體食物中毒 | 醫療診斷證明書
3.手術保險金 | 1.醫療診斷書、醫院出具之手術治療證明書 2.醫療費用收據正本及明細表 |  |

總 公 司：台北市許昌街17號17~19樓 電話：（02）23116411

台北分公司：台北市許昌街17號16樓 電話：（02）23612023

新竹分公司：新竹市四維路130號12樓之1 電話：（03）5219221

台中分公司：台中市英才路421號14樓 電話：（04）23270452

嘉義分公司：嘉義市德安路3號3樓 電話：（05）2316605

台南分公司：台南市成功路457號8樓 電話：（06）2231845

高雄分公司：高雄市六合二路1號3樓 電話：（07）2863087

東部分公司：花蓮市國聯一路167號8樓 電話：（038）324378

填寫申請書需知：

1.被保險人之基本資料、事故原因經過、就醫記錄、付款方式及支票送達方式請詳細填寫正確。

2.各項申請給付案，需在申請書「要保單位（學校）欄」，加蓋學校關防（學校專用章可以替關防），及校長（或職務代理人）職名章（官章）及經辦人印章，受益人蓋章或簽名。

3.如被保險人已成年，除身故保險金外，其他保險金之受益人均為被保險人本人。

4.申請實支實付之保險金時，需檢具正本收據。影本收據、影本收據加醫院關防、與正本相符之收據等均非正本收據。


高級中等以上學校學生就學貸款辦法

中華民國八十七年八月七日行政院台八十七教字第三五三ｏ九號令修正發

中華民國九十年十二月十八日台(九0)參字第九0一七七八0二號修正發

中華民國九十二年二月二十七日台參字第0920028015C號

第 一 條 政府為協助高級中等以上學校在學學生順利完成學業，辦理學生就學貸款（以下簡稱本貸款），特訂定本辦法。

第 二 條 本辦法所稱主管機關：在中央為教育部；在直轄市為直轄市政府；在縣（市）為縣（市）政府。

第 三 條 本貸款以就讀各級主管機關立案，具正式學籍及固定修業年限之公私立大專校院、高級中等學校及進修學校在學學生為對象。

第 四 條 本貸款每學期辦理一次，由配合承貸之銀行辦理。

第 五 條 公、私立大專校院、高中、高職及其附設進修學校學生應付之利息，由各該主管機關按年編列預算負擔。

第 六 條 學生申請本貸款之金額，以下列各費為範圍：

一、學雜費：其金額為該學期實際繳納者。

二、實習費：其金額為該學期實際繳納者。

三、書籍費：其金額依該管主管機關之規定。

四、住宿費：其金額依該管主管機關之規定。

五、學生平安保險費：其金額為實際繳納者。

六、依規定繳納之私立學校退撫基金。

第 七 條 本貸款以學生為申請人，申請學生為未成年者，由法定代理人或監護人擔任保證人；申請學生為已成年者，得另覓適當之成年人一人擔任保證人。前項申請人及保證人均須具有中華民國國籍，並有戶籍登記。但保證人如為父母，僅一方具有中華民國國籍並有戶籍登記，且雙方已同盡納稅義務者，得為保證人。

第 八 條 申請本貸款者，應符合下列要件之一：

一、學生本人及法定代理人（學生已婚者，為配偶）家庭年收入符合中低收入家庭標準或其他特殊情況經學校認定有貸款必要者。

二、未符合前款規定之要件，而家中有二人以上子女就讀高級中等以上學校者。前項第一款所定中低收入家庭標準，由中央主管機關每年公告之，學生本人、配偶及法定代理人是否符合中低收入家庭標準之要件，得由學校送請財政部財稅資料中心查明。符合第一項第一款規定申請者之利息，由各級主管機關負擔全額或半額。符合第一項第二款規定申請者之利息，由其自行負擔。其利息負擔之基準及比例，由中央主管機關每年公告之。

第 九 條 學校應於學期註冊前，公告或通知學生申請辦理貸款之相關規定，貸款之學生並應參加貸款常識之宣導講習，必要時，學校得於講習期間辦理貸款常識測驗。申請貸款之學生應依前項公告或通知，連同保證人，檢具有關文件、資料，於註冊前向承貸銀行申請辦理貸款，並同時辦理對保。前項申請貸款之學生於註冊時，應向學校申請暫予緩繳學雜各費。但經審查不合格者，由學校通知其應補繳學雜各費。學校審查學生符合前條第一項所定貸款要件後，除將學生應繳交學校之學雜費、實習費、校內住宿費、學生平安保險費、依規定繳納之私立學校退撫基金予以扣除外，其餘書籍費或校外住宿費，應即發放學生。

第 十 條 申請本貸款之學生於各階段學業完成後如有異動，應於事實發生前自行主動通知承貸銀行，其償還期計算方式如下：

一、繼續在國內升學者，得至最後教育階段學業完成後償還。

二、服義務兵役或替代役者，得至服役期滿後償還。

三、參加教育實習者，得至實習期滿後償還。

四、因故退學或休學者，應於退學或休學後償還。

五、出國留學、出國定居或出國就業者應於出國前一次償還。

償還方式為前項第一款至第四款情形者，除在職專班之學生應於學業完成即依年金法按月平均攤還本息外，其餘貸款學生應至事實結束之日起一年後，依年金法按月平均攤還本息。償還貸款期限為貸款一學期者得以一年計，餘此類推；償還期間之利息由學生自付。

第 十一 條 學生或保證人未依貸款契約償還借款者，由承貸銀行依法追繳，並將資料送請財團法人金融聯合徵信中心建檔，列為金融債信不良往來戶；已償還者，由金融聯合徵信中心註銷該紀錄。
學校應於學生在校時，持續宣導償還貸款之重要性，並於離校時，通知本人及其保證人曾貸款之金額，以協助銀行防止逾期放款之產生。

第 十二 條 本貸款之申貸及償還手續、作業程序、利息核算、逾期放款、催收款及呆帳處理等，依有關規定辦理。

第 十三 條 本貸款由主管機關、學校以信用保證機制分擔自中華民國九十二年二月一日起發生風險之百分之八十，主管機關得委託財團法人中小企業信用保證基金辦理信用保證及代位清償等相關事項。
前項百分之八十信用保證責任，分擔方式如下，並由主管機關逐年檢討分擔之比例，編列預算支付：

一、大專院校部分，由主管機關分擔百分之七十五，學校分擔百分之五。

二、高中（職）部分，由主管機關負擔百分之八十。

第 十四 條 本辦法自發布日施行。


國立體育學院學生工讀助學金作業實施辦法修正草案

國立體育學院學生工讀助學金作業實施辦法

中華民國八十八年三月二日八十七學年度第二學期學生事務會議修正通過

一、本實施辦法依據教育部八十七年十月卅日台（八七）高（四）字第八七一二二七一七號函頒「大學校院辦理學生就學補助原則」及本校學生就學補助實施辦法訂定。

二、本實施辦法訂定之目的，係為提供本校學生在學期間藉工讀機會，以養成獨立自主和服務愛校的精神。

三、申請資格：凡本校在學學生，符合下列條件者，得向學生事務處申請：

（一）未受小過(含小過)以上處分者。

（二）未領有政府所設置其他獎(助)學金或公費者。

（三）因情況特殊，確需工讀，經班導師及系所主管簽署證明者。

四、申請手續：

（一）填具學生工讀申請表（附件一）。

（二）繳交學業操行成績（新生免交）或清寒等相關證明文件。

五、審核單位：

由學生事務處依學業操行成績或清寒等相關條件擇優審核遴選，並公佈錄取及候補名單。

六、工作內容性質：依各單位需求從事下列有關事項：

（一）文書

（二）清潔

（三）管理

（四）助理

（五）運動技術績優學生課業輔導

（六）其他

七、工作報酬：

（一）屬固定之一般事務性工作，每小時八十元，每人每月不得超過一百小時。

     （二）屬臨時之勞務性工作(需事前簽請核准)，每小時九十元。

八、工讀生之實際工作要項及考核，由學生事務處負責管理之：

（一）工讀學生應保守受委工作所知之機密，如有洩露或非法情事，除取消工讀資格，並應接受處分。

（二）欲退出工讀者，應於二星期前向所屬工讀單位提出，並經會學生事務處核可方生效。

（三）每學期評鑑一次，如有不勝任或不盡職者，將不續聘用。

   （四）工讀表現優良者，下學期優先錄用。

九、經核准工讀之學生，如有左列情形之一時，其工讀生資格應予取銷：

（一）受記過處分者。

（二）工作不力者。

（三）休學、退學者。

（四）事後發現不合申請資格者。

（五）學業顯著退步者。

（六）凡不接受主管或輔導人員指導或態度惡劣者。

十、工讀生如有缺額時，由學生事務處評選推荐之，如不敷需要時，另行公告接受申請。

十一、工讀生分配各單位之優先順序原則如下：

（一）於上班時間外對外開放服務之單位。

（二）需學生協助有關校園安全、整潔、秩序、生活及課業輔導等方面之服務工作。

（三）本校重大活動。

十二、工讀生時數之分配與調整：

（一）每位工讀生每月於正常上班時間之工讀總時數不得超過六十小時。

（二）正常上班時間外需開放之單位，每位工讀生每月總時數不得過一百小時。

（三）因業務需要，經簽准後之單位得僱請二位以上之工讀生，但總時數不得超過所核定之上限。

（四）本校各單位之工讀生僱請時數由學生事務處每年定期評估檢討後訂之。

十三、工讀生僱請規定：

（一）各單位不得以工讀生充任行政人員辦理行政業務。

（二）各單位之臨時活動、專案計劃或人力晉用另有專款補助者，工讀生由各單位自行僱請，不另分配。

（三）各單位不得要求工讀生從事本辦法以外之工作。

（四）各單位工讀生之僱請經學生事務處評估後，若有績效不彰或違反相關規定之情事者，則停止或縮減工讀生時數之分配。

十四、學生工讀之指導、監督及考核，由工讀單位主管及指定之專人負責，並於工讀生報到工讀時填寫工讀計畫考核表（附件二），並於每學期結束後一週內經工讀單位主管簽核後彙送學生事務處備查。

十五、工讀單位應指定專人按日填寫學生工讀日誌（附件三），並按月核實填寫學生工讀時數紀錄表（附件四），經工讀單位主管簽核後，於次月三日前，擲送學生事務處審查，俾憑彙送會計室轉出納組發放工讀助學金。

十六、本工讀助學金經費由本校年度學生就學補助專款百分之二十額度內勻支。

十七、本實施辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。

附件一

國立體育學院 學年度第 學期學生工讀申請表
同意單位 | 所系 主任導師 |  |  |  |  |  |  | 班級 導師 |  |
基 本 資 料 | 姓名 |  | 性別 | 血型 | 出生日期 |  | 所系班級 | 學號 |  | 身分證字號
 |  |  |  |  | 年月日 |  |  |  |  |
 | 通 訊 處 | 在 學 |  |  |  |  |  | 聯絡電話 | (住宿者請填寫宿舍分機)
 |  | 家 住 |  |  |  |  |  |  |
工讀服務 之態度 | (請依個人看法，就時間安排、對學業影響與否及工讀服務之見解等逐項填寫，俾利分配工讀之參考)
可時 工 讀間 |
家學庭雜狀費況來及源 | (請詳細填寫，俾利分配工讀之參考)
資格審查 | 學生事務處 |  |  |  |  | 課外活動 指導組
錄 用 單 位 簽 證 | 本單位（ ）同意錄用該生工讀，工讀期間由 君 負責輔導及考核，請惠予登錄，並按每月工作時數核發工讀助學金。 此致 學生事務處 單位主管： (簽章) 承辦人： (簽章)

附件二

國立體育學院 學年度學生工讀計畫考核表
工讀 單位 |  | 工讀單位 主管 | 輔導 老師
工讀生 姓名 |  | 系所 班級 | 每週 工讀時數
地址 (宿舍號碼) |  |  | 電話 (宿舍分機)
工 讀 時 間 | 學 期 中
 | 寒 暑 假
工 讀 內 容
績 效 考 評

附件三

文字方塊: (裝訂處) 本月份共 頁 第 頁

國立體育學院 年 月 日學生工讀日誌
工讀單位 |  |  |
單位主管 核閱 |  |  |  |  |  | 輔導人員 簽章
工讀生 |  |  | 工作時間 |  |  | 工作內容
姓名 |  | 學號 | 開始時分 | 結束時分 | 工作時數
附 記 | 一、本工讀日誌請逐日填寫，一日一張，依工讀生每日實際工讀時數（以小時為單位）逐次記載，經輔導人員確實核對、簽證，再陳請單位主管核閱。 二、工讀單位應於次月三日前彙齊本月份之學生工讀日誌（請依日期順序排列，標明頁次，並於右上角裝訂成冊），併同本單位所有工讀生之工讀時數紀錄表，擲送學生事務處課外活動指導組辦理工讀費核發作業。 三、本工讀日誌應與工讀時數記錄表核對無誤。 四、本工讀日誌可自行依格式複製，或上網列印。

附件四

國立體育學院 年 月份學生工讀時數紀錄表
主 管 | （意見及簽章） |  |  |  |  |  |  | 輔 導 |  | （總評及簽章）
基本資料 | 學生 | 姓名 |  |  | 性別 | 所系別 |  |  |  | 年級 |  | 學號 |  | 核定工讀編號
 |  |  |  |  | □ 男 □ 女 |  |  |  |  |  |  |  |  |
 | 工作單位 | 單位名稱 |  |  | 擔工作內容 |  |  |  |  |  |  | 備考
工 作 時 數 及 金 額 統 計 | 工作次 | 工作時間 |  |  |  |  |  |  | 元 小時 |  | 金額 |  | 各單位輔導人員 核實及證明簽章
 |  | 月 | 日 | 開始時分 | 結束時分 |  | 小時
 | 1. |  |  |  |  |  |  |  |  |  |  |  |
 | 2. |  |  |  |  |  |  |  |  |  |  |  |
 | 3. |  |  |  |  |  |  |  |  |  |  |  |
 | 4. |  |  |  |  |  |  |  |  |  |  |  |
 | 5. |  |  |  |  |  |  |  |  |  |  |  |
 | 6. |  |  |  |  |  |  |  |  |  |  |  |
 | 7. |  |  |  |  |  |  |  |  |  |  |  |
 | 8. |  |  |  |  |  |  |  |  |  |  |  |
 | 9. |  |  |  |  |  |  |  |  |  |  |  |
 | 10. |  |  |  |  |  |  |  |  |  |  |  |
 | 11. |  |  |  |  |  |  |  |  |  |  |  |
 | 12. |  |  |  |  |  |  |  |  |  |  |  |
 | 13. |  |  |  |  |  |  |  |  |  |  |  |
 | 14. |  |  |  |  |  |  |  |  |  |  |  |
 | 15. |  |  |  |  |  |  |  |  |  |  |  |
 | 16. |  |  |  |  |  |  |  |  |  |  |  |
 | 17. |  |  |  |  |  |  |  |  |  |  |  |
 | 18. |  |  |  |  |  |  |  |  |  |  |  |
 | 19. |  |  |  |  |  |  |  |  |  |  |  |
 | 20. |  |  |  |  |  |  |  |  |  |  |  |
 | 21. |  |  |  |  |  |  |  |  |  |  |  |
 | 22. |  |  |  |  |  |  |  |  |  |  |  |
 | 23. |  |  |  |  |  |  |  |  |  |  |  |
 | 24. |  |  |  |  |  |  |  |  |  |  |  |
 | 25. |  |  |  |  |  |  |  |  |  |  |  |
 | 本 月 合 計 |  |  |  |  |  |  |  |  |  |  |  |
附 記 | 一、本表每人每月填寫乙張，依每日實際工讀時數（以小時為單位，並應扣除請假、休息時數）逐次記載，並逐次送請輔導人員確實核對、簽證；另請輔導人員每月予以總評，再陳請單位主管簽章。 二、請於次月三日前彙齊本單位本月份所有工讀生已核章之工讀時數紀錄表，併同學生工讀日誌，擲送課指組辦理工讀費核發作業，逾期則併下月份核發。 三、工讀學生之新聘或有不適任需更換改聘者，請洽課指組辦理，自行聘任工讀生，不予核發工讀費。


國立體育學院學生急難救助金實施辦法

中華民國八十八年三月二日八十七學年度第二學期學生事務會議修正通過

中華民國九十一年十二月二日九十一學年度第一學期第一次學生事務會議修正通過

一、本實施辦法依據教育部八十七年十月卅日台（八七）高（四）字第八七一二二七一七號函頒「大學校院辦理學生就學補助原則」及本校學生就學補助實施辦法訂定。

二、本實施辦法訂定之目的，在協助本校學生解決在校期間因傷、病或其他偶發急難事件而遭遇之經濟困難，使其能順利完成學業。

三、凡本校學生在校期間發生左列情事之一者，得申請急難救助金。

（一）因傷、病就醫（或死亡），而家境清寒，無力負擔醫療、喪葬費用者。

（二）家庭突遭變故，致使生活陷入困境，無力繼續學業者。

（三）在學校實習、實驗或上課發生意外事件，急需經濟支助者。

（四）在校外發生意外事件，致重傷或死亡，急需經濟支助者。

（五）其他偶發事件，急需救助者。

四、經費審核：由學務長主持，召集軍訓室主任、會計室主任、相關系所主管、課外活動指導組組長、生活輔導組組長開會審議。

五、申請規定：

（一）本校學生有第三條中所列各項情事之一，而欲申請本項救助金濟助者，應於事情發生日起三十日內，由本人或近親填具申請表（格式如附表），並檢附相關証明文件，由系所主管會簽後，送學生事務處課外活動指導組簽辦。

（二）申請濟助者同一情事以一次為限，救助金額視個案情況決定，每次濟助以新台幣三萬元為上限。

（三）為爭取時效，得由學務長視其急需情況，先行核准，並於事後召集會議提請追認，以應救助之時效。

（四）申請濟助事由為第二條第二款者，除濟助外另優先輔導安排學校助學工讀。

六、本急難救助金經費由本校年度學生就學補助專款百分之三額度內勻支。

七、本實施辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。

附件

一、填表資格：凡本校學生本人或家庭突然遭受重大變故經濟上有困難者。 二、填表說明：急難狀況欄應包括發生時地，請附証明文件；家庭狀況欄應包括人口及經濟，請附全戶戶籍騰本一份。 | 批 示 |  | 系所 主管 | 家 庭 狀 況 |  | 急 難 狀 況 | 姓名 | 國立體育學院學生急難救助金申請表 編號：
 |  |  |  |  |  |  | 性別
 | 學 務 長 | 會 計 室 | 系 教 官 |  |  |  |
 |  |  |  |  |  |  | 系級
 | 課 指 組 組 長 |  | 導 師 |  |  |  |
 |  |  |  | 聯 絡 處 |  |  | 學號
 |  |  |  | 永 久 | 現 在 |  |
 | 課 指 組 承 辦 人 |  | 申 請 人 | 地址： 電話： | 地址： 電話：
 |  |  | 年 月 日 |  |  |  | 身分證 字號


(四)學生活動中心總幹事選舉辦法

學生活動中心總幹事選舉辦法

一、本辦法依據本校「學生活動中心組織規程」第六條規定訂之。

二、選舉工作由現任學生活動中心總幹事及各委員會主任委員或各社團負責人組成選務委員會，以總幹事為召集人由學生事務處輔導辦理選舉事宜。

三、候選人登記資格：

（1）執行職務時就讀大學部一、二、三年級學生。

（2）富有國家民族觀念，思想純正，服務熱心，公正無私，並具有領導能力。

（3）操行成績甲等。前一學期學業成績平均在七十分以上。

（4）曾參加社團活動者有成績表現。

四、候選人須向所屬系學會辦理登記，由系學會推薦一名向選務委員會辦理登記資格審查，經送學生事務處複審後公告。

五、向選務委員會登記為候選人者，於登記截止前可親自辦理撤回手續，登記截止後不得再行撤回登記。

六、選舉人由在校各年級學生憑學生證親自到場投票。

七、投票有左列情況之一者應為廢票，廢票之鑑定有疑義時，由選務委員會投票決定之。

（1）未用規定選票者。

（2）圈選超過一人以上。

（3）選票書寫其他文字者。

（4）圈選位置不合規定者。

（5）圈選不清無法辨明者。

八、投票採用無記名單一圈選法。競選人以實際投票數獲得最高票者為當選。

九、各候選人得提名二人擔任監選委員，名單送選務委員會，監督投票開票事宜，如有棄權者，事後不得對選舉結果，提出任何異議。

十、開票完畢，選票即行密封，由選務委員會主席及各監選人共同簽章存查並將選舉結果報告學生事務處，經核准備查後，方得公告當選人姓名。

十一、候選人從事競選活動，不得有非法言論，人身攻擊，妨礙秩序等違反校規之情形，否則取消候選及當選資格，並按情節輕重，報請懲處。

十二、總幹事任期一年，不得連選連任之。

十三、選舉日程由選務委員會另行公告。

十四、本辦法經呈校長核准後公佈實施，修正時亦同。


（五）學生社團刊物出版辦法

學生社團刊物出版辦法

一、本校學生社團出版之刊物，應按規定向學生事務處辦理申請手續，經核准後發給登記證，始得出版，封面應刊印登記字號。

二、學生社團出版之刊物，屬於全校性質經學院核准者，所需經費得由學校酌予補助之，並由負責學生親自辦理。其非全校性質而經學校核准者，所須經費由該社團自行負擔。學校得視其辦理成績，酌給獎金鼓勵。

三、凡由學生主辦學會所出版學術性之刊物，屬於後者，應請有關學系主任輔導、審核其稿件。屬社團出版者，稿件應先經各社團指導人初審，再送學生事務處課外活動指導組審核後方得出版。

四、學生社團出版之刊物，必須符合各該社團宗旨，不得違反國策、法律及校規。

五、學生社團出版刊物之審查手續如左：

（一）送審部份：

（1）由社團負責人填寫送審目錄表。

（2）寫作人員必須註明真實姓名及其系、所暨住址。

（3）社團負責人及總編輯應簽名或蓋章。

（4）檢送封面圖案。

（5）各類刊物送審時間由學生事務處另行規定之。

（二）審稿部份：

（1）稿件審核後，須經審稿人逐篇簽章，准否發表，應加註明。

（2）全部稿件審查完竣，指導人應核對目錄並由指導人簽字或蓋章，再送學生事務處課外活動指導組審核。

（3）經學生事務處審核之原稿應複印一份留在課外活動指導組備查。

（4）封面圖案經核定後，亦須簽字。

六、凡經審核批准刊行為目錄及內容，發排刊行時，不得變更。

七、審核人所決定之不准刊行稿件，必要時得送請學生事務長或校長覆核。

八、出版刊物之社團負責學生，如不遵照以上規定，得予適當處分。其情節重大者由學生事務處簽請校長，予該出版社團以停刊或解散該社團之處分。

九、刊物出版後，應先送學生事務處核閱，如得發行及申請補助，所出版之刊物，應贈送圖書館若干份保存。

十、學生社團出版刊物如係定期刊物，必須如期出版，過期未發行，則不得申請補助。

十一、學生出版刊物之社團其款項之收支，應責成專人管理，並應將帳目向社員公告。

十二、上級機關如有命令限制刊物出版時，學生事務處得停止已核准刊物之發行。

十三、本辦法經學生事務委員會議通過後實施，修正時亦同。


(三)學生社團申請登記辦法

學生社團申請登記辦法

一、本校為輔導學生社團活動，提高學生自治精神與服務能力，特根據學生事務規程第十七章之規定訂定本辦法。

二、學生成立社團，以下列性質為限：

（1）配合國策出版刊物闡揚中華文化，激發愛國情操之社團。

（2）增進身心健康、陶冶性情、調劑生活之康樂社團。

（3）適合本校教育方針，以研究學術，提高讀書風氣為目的之學術研究社團。

（4）發揚友愛互助精神之服務社團。

（5）增進同學情感，砥礪學行之聯誼社團。

三、學生社團登記之手續規定如左：

（1）凡本校學生組織各種社團須有五人以上聯名發起，社員至少十人以上。

（2）先向學生事務處課外活動指導組領取「學生社團申請登記表」一份。

（3）按規定格式用毛筆或鋼筆填寫後呈送課外活動指導組登記核辦。

（4）申請表填妥經認可後，發起人即可召開籌備會議，擬定組織章程草案，徵求社員及成立大會日期。紀錄應於一週內送學生事務處審查。成立大會應於籌備會議後二週內召開。籌備會及成立大會均應於前三日以書面報請學生事務處派員指導。

（5）社團召開成立大會後，應於一週內將會議紀錄、組織章程、工作計畫及會員名冊、幹部名冊送請學生事務處核備。經學校認可後，方得展開活動，並發給社團負責人當選證書及社團戳章。

（6）社團戳章一律依照學校規定格式製作，經學生事務處檢驗後，頒發啟用。

四、社團負責人由社員選舉產生，任期以一學年為限，不得連選連任之。

五、社團幹部改選，連同社員名冊，須於學年度開始半個月內，送課外活動指導組辦理登記。逾期未辦理登記者，視同社團撤銷。

六、社團活動違反其成立宗旨，或超越其應有活動之範圍，得解除其幹部職務及勒令重新改組或解散之。

七、本辦法經呈學生事務委員會議通過後施行，修正時亦同。


(六)學生社團補助經費辦法

學生社團補助經費辦法

一、凡本校已登記之學生社團舉辦活動，必要時得申請補助金。

二、學生社團申請補助金，其具有全校性，或對外有代表性之活動，其補助費可依實際狀況專案申請補助。

三、有下列情形之一者不予補助：

（1）純為同學間交誼遊覽，或娛樂性之活動者。

（2）事前未經核准，事後申請者。

（3）各學系教學實習及參觀活動。

（4）其他經主管單位認為不得申請補助者。

四、請領補助金應由社團負責人先填活動申請單，詳細說明活動內容及所需金額，送學生事務處審核。於活動完畢後，應依照規定辦理輔助金報銷手續。

五、經專案核准補助社團購置之器材物品，一律歸學生活動中心設備保管組列冊登記管理。

六、社團補助費不得變更使用，如經過估價、驗收程序者，應照規定辦理。

七、本辦法經呈校長核准後實施，修正時亦同。


(七)國立體育學院學生社團護照實施辦法

國立體育學院學生社團護照實施辦法

中華民國八十八年元月二十七日八十七學年度第一學期學生事務會議通過

一、 本辦法依據教育部八十七年二月二十九日台(87)訓一字第八七○一五八二九號函頒「推動校園社團發展方案」第肆條及第伍條第一項第(三)款訂定之。

二、 本校學生社團護照實施之目的，在於發展學校特色及傳統，推動學生社團相關活動，鼓勵學生積極參與各類社團，藉以培養五育均衡發展，並樂於主動進行社會服務工作。

三、 為記錄學生參與社團活動實況，由學生事務處課外活動指導組印製發行「國立體育學院學生社團護照( PASSPORT OF NATIONAL COLLEGE OF PHYSICAL EDUCATION AND SPORTS EXTRA-CURRICULAR ACTIVITY )」，其內容包含：

（1）校徽、校訓。

（2）照片、護照號碼。

（3）學生基本資料：姓名、生日、性別、系別、學號、發照日期、發照單位。

（4）社團活動簽證：活動名稱、活動時間、活動地點、擔任職務、認證單位簽章。

（5）參加社團暨擔任職務紀錄：參加社團名稱、參加時間、擔任職務、社團負責人 簽證、指導老師簽證、課外活動指導組簽證。

（6）擔任班級幹部或參加班級活動擔任職務紀錄：參加活動名稱、參加時間、擔任職務、導師簽證、主任導師簽證、課外活動指導組簽證。

（7）國立體育學院學生社團護照實施辦法。

四、 學生社團護照以登錄參加學生社團或校內外單位主辦之大型活動、營隊、班級、服務等活動為原則，活動主、承辦單位須於活動簽證欄註明活動名稱、活動時間、活動地點、擔任職務，並於認證單位簽章處加蓋活動戳章，以為憑證。

五、 活動簽證單位應於活動結束後一週內，填寫簽證名冊連同學生社團護照，彙送課外活動指導組審查後加蓋戳記。

六、 學生社團護照僅限於個人使用，為個人之社團活動紀錄，可用於申請各類獎學金或甄選活動之證明。

七、 凡本校學生均可向課外活動指導組申請學生社團活動護照，並應妥善保管愛惜使用，如有遺失、破損或用罄，可至課外活動指導組申請補(換)發，每本學生社團護照酌收工本費新台幣五十元。

八、 本辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。


國立體育學院學生社團護照領用暨登錄要點

一、依據：本要點依據「國立體育學院學生社團護照實施辦法」訂定。

二、領用資格：凡本校在校學生均可備二吋照片一張，向學生事務處課外活動組（以下簡稱課指組）請領學生社團護照壹本（補、換發時須繳工本費五十元）。

三、登錄辦法：

（一）登錄資格：

1.校內活動：

（1）擔任班級或宿舍等自治幹部。

（2）擔任經本校核可登記之學生社團幹部。

（依據本校學生社團輔導辦法第八條規定：每一學生同一學期參加社團最多參加得超過兩個）

（3）擔任校內大型活動、營隊、服務幹部或工作人員。

（4）參加校內大型活動、營隊、服務，表現優異獲得獎勵者。

2.校外活動：

（1）經遴選代表學校或事先申請許可參加校外各種大型活動、營隊、服務者。

（2）自行參加校外各種大型活動、營隊、服務，獲得獎勵者。

3.其他特殊事蹟經核准登錄者。

（二）登錄流程：

1.校內活動登錄（流程圖如附件一）：

（1）主、承辦單位辦理大型活動、營隊、服務時：

＊活動七日前，填寫「學生社團護照登錄許可申請表」（如附件二），向課指組提出申請。

＊活動期間收齊學生社團護照，於活動簽證欄註明活動各項資料並於認證單位簽章處加蓋活動戳證明。

＊活動結束一週內，將「簽證名冊暨活動簽證戳章登錄表」（如附件三）暨學生社團護照，彙送課指組辦理登錄。

（2）其他登錄：

＊班級自治幹部：

每年於3月1日至3月10日，由班代表負責收齊班級自治幹部學生社團護照送交課指組辦理登錄。

＊宿舍等自治幹部：

每年於4月1日至4月10日，由自治會會長等負責收齊自治幹部學生社團護照交課指組辦理登錄。

＊學生社團幹部：

每學年下學期於社團幹部改選後十天內完成交接工作，由原負責人收齊舊任幹部學生社團護照併同交接紀錄表及器材明細表送交課指組辦理登錄。

2.校外活動登錄（流程圖如附件四）：

於參加活動時攜帶學生社團護照，經主、承辦單位登載活動內容及加蓋戳記證明；並須於活動結束後一週內，由本人攜學生社團護照暨相關資料至課指組，填寫「學生社團護照登錄申請表（如附件五）」，辦理登錄。

四、學生社團護照需加蓋本校鋼印方生效用。

五、本要點經學生事務會議通過並報請校長核定後實施，修正時亦同。

附件一

學生社團護照校內活動登錄流程圖

附件二

學生事務長 | 申 ＞ 請 動 登 活 錄 分 項 組 目 ＜ | 符合登錄資格第 條 款 | 所系主管簽核 | 指導老師簽名 | 主（承）辦單位 | 活動名稱 | 學生社團護照活動登錄許可申請表 申請日期： 年 月 日
組長
 | 登 錄 戳 章 |  | 活動承辦人員 | 活動性質 | 活動地點 | 活動時間
承辦人 |  |  |  |  |  | 年 月 日 時 分

附件三

國立體育學院學生社團護照簽證名冊暨活動簽證戳章登錄表
登錄日期： 年 月 日 第 頁
社團名稱 |  |  | 活動名稱
活動時間 |  |  | 活動地點
活動負責人姓名 |  |  | 活動負責人電話 |
序號 | 姓名 | 學號 | 護照號碼 | 擔任之職務
活動簽證戳章： |  |  | 【注意事項】 1. 登錄內容如有不實或偽造情事，依照本校學生獎懲辦法議處。 2. 簽證單位請於活動結束後七日內將簽證名冊暨活動簽證戳章送繳課外活動指導組，以便將個人活動經歷鍵入國立體育學院學生事務處資訊系統之社團活動個人資料檔。 3. 登錄表可自行影印。
指導老師簽核： 社團負責人簽名：

附件四

學生社團護照校外活動登錄流程圖

附件五

國立體育學院學生社團護照校外活動登錄申請表 （本表限個人使用）
申請人姓名 |  |  | 所、系 |  | 年級 |  | 編號
學號 |  |  | 護照號碼 |  | 申請日期 | 年 月 日
申 請 登 錄 活 動 | 活動名稱 |  |  |  | 核對認證簽章
 | 活動時間 |  |  |  |
 | 擔任職務 |
 | 主辦單位 |  |  |  | 注意事項： 1. 需於活動結束後一週內提出登記申請。 2. 檢附相關證明之正本及影本各乙份。
 | 承辦單位 |
 | 符合規定 | 學生社團護照領用暨登錄要點 第 條第 款
學生事務長 |  |  |  | 課外活動 指導組組長 | 課外活動指導組承辦人


修訂 (一)學生活動中心組織章程

國立體育學院學生社團活動輔導辦法

中華民國九十年七月四日八十九學年度第二學期學生事務會議修正通過

一、本校為輔導學生社團，增進課外活動之成效，培養學生自治能力，特訂定本辦法。

二、凡在本校申請登記合格之學生社團，並經頒發社團戳章始可展開各項活動。

三、學生社團除接受學生事務處課外活動指導組（以下簡稱課指組）指導外，並需聘請校內教職員一人擔任顧問或指導，如需外聘指導老師，以一社團一人為原則；新聘、改聘，應於每年七月底前，將預定人選，向課指組提出報告，彙陳學生事務長及校長核定後，始能決定聘請與否，切勿擅自先行決定；如在年度中途，指導老師因故不能擔任者，亦應比照辦理。

四、學生社團於每學期開始時應參照學校行事曆，擬訂一學年活動計劃及經費預算表一份，陳報課指組核備，經核准後，不得變更使用；各項活動費用應於舉辦前後一週內，辦理申請，逾時以棄權論，一切費用動支在次年六月十日前截止。

五、課指組得視需要每月第一週定期召開各社團負責人聯席會議，商討有關課外活動事宜，並溝通各社團間之聯繫。

六、學生社團如有對外接洽或聯絡事項，應先將詳情陳報課指組，必要時，得以本校名義行之，各社團不得擅自對外行文。

七、學生學業優異品行優良始可擔任各社團負責人，但每人不得同時擔任兩個社團以上之負責人，或兼任兩個社團以上之幹部。

八、各社團組成的成員以在校肄業學生為限，每一學生除當然應參加學會及集會，其他參加社團最多不得超過兩個。

九、各社團舉辦各項活動，須填「社團活動申請表」送課指組核准，並派員指導；如屬校外或登山、攀岩、水上活動，應有「領隊」及合格之隨行「嚮導」、「教練」、「急救員」或「水上救生員」，以策安全。

十、各社團舉辦學術講座時，須填「社團活動申請表」送課指組審閱後，始可邀請；為提高學術水準，主講人無論係校內或校外人士，均應先會請有關學系主任或研究所所長親閱簽章後始可邀請，並於舉辦完畢填寫紀錄表，送交課指組備查。

十一、學生社團非經課指組許可，不得對外活動，或舉辦校際間之社團活動。

十二、學生社團集會時，如須邀請校外人士參加者，須事先向課指組提出申請並陳請校長核准，始得辦理。

十三、學生社團非經本校許可，不得向校外募捐或接受校外團體之經費補助。

十四、學生社團活動時，如須借用活動場地，須經課指組及有關單位核准後始能借用，惟使用完畢需恢復原狀。

十五、學生社團活動經費以各該社團組成的成員自行負責為原則，必要時得視活動性質列具預算陳送課指組審核，予以部份或全部補助。

十六、本校通知學生及社團負責人參加校外會議或交付工作者，均應準時出席或努力完成，如有缺席或規避者均依校規議處。

十七、各社團於每學年度辦理社團評鑑前，將社團活動紀錄簿填妥陳報課指組核備。

十八、學生社團社員個別或組隊代表本校參加校際或校外活動，應於結束後七日內填寫報告送課指組核備登記，成績或表現優良者得另依本校獎懲規定予以敘獎。

十九、各社團出版報刊，悉依「學生社團刊物出版辦法」之規定辦理。

二十、學生社團張貼公告、啟事及海報，悉依本校「學生社團公告張貼辦法」之規定辦理。

廿一、學生社團工作努力，成績卓著者由學校予以獎勵。

廿二、本辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。


國立體育學院學生社團辦公室使用與管理辦法 八十九年五月十五日學生事務會議通過

國立體育學院學生社團辦公室使用與管理辦法

八十九年五月十五日學生事務會議通過

第 一 條 為使學生善用本校學生社團辦公室（以下簡稱社團辦公室）場地及設備，提昇社團活動之品質，特訂定本辦法。

第 二 條 社團辦公室各場地之規劃與分配，由課外活動指導組（以下簡稱課指組）統籌處理，每學年依據學生社團評鑑成績，於第一學期開學後一週內由學生活動中心召開「學生社團辦公室分配會議」重新檢討分配。

第 三 條 社團辦公室之使用應兼顧以下特性：

一、教育性：學生社團活動係教育之一環，各項活動應具正面教育之意義。

二、自律性：各學生社團須共同負起場地維護責任，共創秩序之美。

三、安全性：舉凡財務與器材須妥善保管與防範未然。

四、活動性：以學生活動為主，充分達成社團使用之目的。

五、流通性：資源共享，彼此支援。

第 四 條 開放使用時間

社團辦公室開放使用時間，除因活動需要得由課指組專案核定時間外，依下列規定時間使用：

一、學期中：每日上午八時至下午九時，逾時不得使用。

二、假期中：自每學期學生社團活動截止日起至寒（暑）假結束之日止，各場地停止使用。學期中之連續假日在二（含）日以上及假日前一夜，各場地暫停使用。

第 五 條 場地維護

一、各使用單位，均應負起維護責任，社團活動完畢後應即負責清理，恢復原狀。

二、學生活動中心應對各社團辦公室、公共區域、專用活動教室等，派員定期檢查並作成紀錄，社團辦公室場地使用、維護及清潔等紀錄列為學生社團評鑑成績。

第 六 條 遵守事項

一、社團辦公室位置經過分配後，未經許可不得任意調換或轉讓。

二、各社團辦公室內嚴禁違規使用或放置具危險性、有礙環境衛生及易燃性之物品。

三、不得於社團辦公室內炊煮食物。

四、不得於社團辦公室內使用校方禁止使用之電器用品。

五、不得於社團辦公室內喝酒、抽煙及進行賭博性之活動。

六、社團辦公室係供推展社務及聯絡會議之場所，不得作為慶生會、舞會、用餐及私人家教場所之用。

七、離開社團辦公室前，應熄燈並關妥門窗方可離去，嚴禁開放時間外逗留或留宿。

八、社團辦公室應注意維護整齊、清潔，不亂丟廢棄物品，不隨意張貼或塗畫。

九、社團辦公室內之辦公桌、椅、鐵櫃等公物，委由各社團負責保管並列入移交，非經核准不得擅自變更或添置辦公室內器材設備。

十、社團辦公室內各項公物，應善加愛惜使用，未經允許不得任意異動或變更用途，如有遺失或毀損，照原價賠償。

十一、社團辦公室內應保持肅靜，不得喧嘩、高歌或大聲播放音響，以維護公共安寧而重公德。

第 七 條 對社團辦公室財產未善盡保管之責，因而遺失、毀損，且不予賠償修復者，或辦公室內經常凌亂不堪，任意堆積雜物垃圾，雖經告誡而屢不改正者，列為重大違失，社團負責人依校規議處，並取消社團辦公室之分配權。

第 八 條 本辦法如有未盡事宜，依學校相關規定辦理。

第 九 條 本辦法經學生事務會議通過，並報請校長核定後實施，修正時亦同。


國立體育學院學生自治團體輔導辦法

國立體育學院學生自治團體設置及輔導辦法

中華民國八十四年四月八日第一五九次（八十三學年度第十二次）行政會議通過

中華民國九十一年十月二十九日九十一學年度第一次校務會議修正通過

中華民國九十二年四月八日九十一學年度第二次校務會議修正通過

教育部九十二年四月二十八日台訓（一）字第０九二００六０五三二同意備查

第 一 條 國立體育學院（以下簡稱本校）依據大學法第十七條之精神，及本校組織規程第二十七條之規定，訂定國立體育學院學生自治團體設置及輔導辦法（以下簡稱本辦法）。

第 二 條 本校學生得依本辦法，按校、系（所）層級，成立學生自治團體，學生均為當然會員。

本辦法所稱之學生自治團體，學校層級係指本校學生活動中心，系（所）層級為各系（所）學會，分別代表所屬學生行使學生自治權利，處理學生在校學習、生活與權益有關事項。

教育學程中心得比照成立系（所）層級學生自治團體。

第 三 條 學生自治團體應遵守本校校規及相關法令，並接受輔導單位學生事務處及所屬系（所）、中心之輔導。

第 四 條 學生自治團體因全校性學生自治事務，得由學生活動中心召集學生自治團體負責人，召開學生自治團體聯席會議討論議決。

第 五 條 學生自治團體經學校核可後，得向會員收取會費，惟學生活動中心會費之金額及收繳方式，需先經學生自治團體聯席會議通過，如經輔導單位同意並得對外募款或接受捐助。

學生自治團體之經費，自行保管、分配，但應周詳規劃，妥善運用，定期向所屬成員公布，並接受輔導單位之監督查核。學生自治團體受輔導單位補助經費之運用及核銷，應符合本校會計法令及相關規定。

第 六 條 學生自治團體舉辦活動應比照本校學生社團活動輔導辦法事前核備，並得向本校學生事務處申請支援及輔導協助。

第 七 條 學生自治團體具下列情形，經學生事務會議議決，得依情節提出糾正或勒令暫停運作之處分：

一、活動內容、目標不符設立宗旨或與在校學習、生活暨權益事項無關者。

二、活動內容違反本校校規者。

三、未經輔導單位同意，對外募款或接受捐助者。

四、個別或聯合校外團體從事活動，有損校譽或違反法令者。

第 八 條 學生自治團體得依本校相關規定，出席或列席校內有關會議。

第 九 條 學生自治團體或其成員，未經學校輔導單位同意不得以本校或學生代表之名義參與校外活動，如有違反校規及相關法令者，其行為人及各該團體負責人依校規處理，並應負法律責任。

第 十 條 學生自治團體之成立、活動、暫停運作、出版刊物及評鑑等事項，本辦法未規定者，依本校學生社團相關規定辦理之。

第 十一 條 本辦法經校務會議通過並報教育部核定後公佈實施，修正時亦同。


國立體育學院學生就學補助實施辦法草案

國立體育學院學生就學補助實施辦法

中華民國八十八年元月廿七日八十七學年度第一學期學生事務會議通過

中華民國九十年七月四日八十九學年度第二學期學生事務會議修正通過

中華民國九十一年元月八日九十學年度第一學期學生事務會議修正通過

中華民國九十一年二月廿二日九十學年度第二學期第一次學生事務會議修正通過

中華民國九十一年十二月二日九十一學年度第一學期第一次學生事務會議修正通過

中華民國九十二年元月廿二日九十一學年度第一學期第二次學生事務會議修正通過

一、本實施辦法依據教育部八十七年十月卅日台（八七）高（四）字第八七一二二七一七號函頒「大學校院辦理學生就學補助原則」訂定。

二、本實施辦法經費來源：以教育部匡列本校預算額度中，平均每生「學生公費及獎助學金」政府補助經費為基數，加上該學年度學雜費收入總額百分之五，合計為該學年度應執行之學生就學補助金額，惟不得低於上學年度決算數。

三、本項經費須專款專用，應設專戶提存，每學年度至少應執行百分之八十額度，剩餘款及孳息部分仍應存放專戶中，不得移作他用。

四、本項經費之使用，主要係為對經濟上有困難之學生提供必要之協助，使能順利完成學業，為使本項經費之運用確實達到協助清寒學生就學之目的，獎學金部分之金額所佔比例不應高於助學金比例。

五、本校辦理學生就學補助項目：（各項實施辦法另行訂定）

教育部規定 學雜費減免 | 特殊教育 學生 獎助學金 | 運動績優學生學雜費、 宿舍費減免及免費供應伙食 | 入學成績 優秀學生 獎助學金 | 學生急難 救助金 | 清寒學生 助學金 | 研究生 助學金 | 學生 工讀助學金 | 項目
本校 學生 | 本校 特殊教育學生 | 本校 運動績優學生 | 本校 大學部 新生 | 本校 學生 | 本校 大學部 學生 | 本校 研究生 | 本校 學生 | 對象
依教育部規定辦理 | 依本校特殊教育學生獎助實施辦法辦理 | 依本校運動績優學生獎勵辦法辦理 | 依本校招攬優秀學生獎助學金實施辦法辦理 | 每學期若干名 | 依本校清寒學生助學金實施辦法辦理 | 依本校研究生助學金實施辦法辦理 | 依本校學生工讀助學金作業實施辦法辦理 | 名額
依教育部規定辦理 | 依本校特殊教育學生獎助實施辦法辦理 | 依本校運動績優學生獎勵辦法辦理 | 依本校招攬優秀學生獎助學金實施辦法辦理 | 依本校學生急難救助實施辦法辦理 | 依本校清寒學生助學金實施辦法辦理 | 依本校研究生助學金實施辦法辦理 | 依本校學生工讀助學金作業實施辦法辦理 | 金額
依教育部規定辦理 | 依本校特殊教育學生獎助實施辦法辦理 | 依本校運動績優學生獎勵辦法辦理 | 依本校招攬優秀學生獎助學金實施辦法辦理 | 依本校學生急難救助實施辦法辦理 | 依本校清寒學生助學金實施辦法辦理 | 依本校研究生助學金實施辦法辦理 | 依本校學生工讀助學金作業實施辦法辦理 | 申請條件
每一學期配合註冊程序 | 第一學期開始上課一個月內 | 新生入學報到一週內，在校學生獲獎一個月內 | 第一學期開始上課一個月內 | 適時申請 | 每學期開始上課一個月內 | 第一學期開始上課一週內或執行日三十日前 | 每年七月一日至七月十五日 | 申請時間
佔經費比例 百分之三十 | 佔經費比例 百分之二 | 佔經費比例 百分之八 | 佔經費比例 百分之二 | 佔經費比例 百分之三 | 佔經費比例 百分之十 | 佔經費比例 百分之廿五 | 佔經費比例 百分之二十 | 經費比例
 |  |  |  |  |  |  |  | 備註

六、各項學生就學補助業務，由學務處課指組指定專人辦理。

七、辦理學生就學補助事項，應結合導師制度，對經濟上需要協助之學生提供諮詢協助。

八、各項學生就學補助事項除於校內公告外，並於招生時上網路公布，提供考生參考。

九、辦理學生就學補助事項之年度收支決算應予公布，並於每學年度結束後三個月內，將執行成效報教育部核備，有關清冊存校備查。

十、本實施辦法經學生事務會議通過報請校長核定後實施，修正時亦同。


高級中等以上學校學生就學貸款作業要點

公布文號:83.9.14銀融乙字第一二二六一號函

教育部83.9.5臺(83)○四八三一○號函及83.9.15臺(83)高○五○五五二號函頒

教育部87.9.5高(四)字第八七一○○○七八號修正發布

中華民國九十一年七月四日台(九一)高(四)字第九一○九八六八○號修正發布

中華民國九十二年三月二十六日台高（四）字第0920038889號

一、教育部（以下簡稱本部）為協助簡化辦理高級中等以上學校學生就學貸款之作業程序特訂定本要點。

二、本辦法第四條所稱之貸款銀行原則上按學校所在地之行政區劃分如下：

（一）在台灣省地區之高級中等以上學校之學生貸款，由台灣銀行承貸。

（二）在台北市轄區者由台北銀行承貸。

（三）在高雄市轄區者由高雄銀行承貸。

為便利學生就地辦理貸款事宜，教育部得另覓其他銀行配合承貸，不受前項之限制。

三、學生就學貸款辦法（以下簡稱本辦法）第五條所稱之利息，其利率之計算係依據郵政儲金一年期定期儲蓄存款機動利率為指標利率加碼計算，指標利率每三個月調整一次，加碼部分依各承貸銀行逾期放款情形，每年檢討調整一次，由本部公告之。

四、承辦就學貸款銀行，於每學期貸款完竣，向主管機關請領貸款利息時，應備利息收據並造利息計算表，其格式由主管機關訂定之。

五、學校辦理學生就學貸款，由學校指定一專責單位辦理。

六、學校於學期開始前寄發學生註冊收費通知單時，除應註明學生貸款申請手續及可申請之貸款金額外，應另檢附本辦法、就學貸款作業須知及就學貸款宣導等相關規定及文件。

七、學生申請貸款，應依承貸銀行規定，於每學期或每一教育階段學程（即高中、高職、專校、大學、二技、進修學校或研究所等各為一教育階段）辦理簽約對保手續一次。辦理時應邀同連帶保證人攜帶註冊日前三個月內戶籍謄本、印章、國民身分證、學生證（新生憑錄取通知單）及註冊收費通知單至所指定之承貸銀行任何一家分行辦妥簽約，對保所需相關費用應自行負擔。註冊時，學生需出示銀行所開具之證明向學校申請緩繳學雜各費。採每學期辦理簽約對保手續一次者，學生之法定代理人無法親至銀行辦理對保時，得由學生持經公證之貸款委託書或公證授權書（格式由各銀行自訂）至銀行辦理對保即可。

八、學校應於每年三月十日、十月二十七日前檢附磁片、申貸清冊及媒體遞送單送至財政部財稅資料中心查明申請案件是否符合中低收入家庭標準後寄還學校。

九、符合申請貸款要件者，由學校將磁片及申貸清冊送承貸銀行依規定完成貸款手續；不合格者，由學校通知學生補繳學雜各費。

十、各承貸銀行得依學校之申請，與學校協議，按該校學生前一學期就學貸款總額最高五成先行預撥當學期之就學貸款。上開預撥款自撥付日起至清償日止之利息，按主管機關與各承貸銀行協議之就學貸款利率計算，並由主管機關負擔。預撥款如高於該校學生當學期就學貸款總額者，學校應即償還預撥款扣除當學期就學貸款總額後之超撥款項，違反者由主管機關核撥獎補助款中扣抵。預撥款如低於該校學生當學期就學貸款總額者，該就學貸款總額扣除預撥款後之差額自註冊日起至該差額撥付日止按第一項所定利率計算之利息，由主管機關負擔並支付該校，最長以三個月為限。

十一、本辦法第六條所稱之學雜各費，其範圍如下：
（一）高級中等學校、專科學校日間部學生：學費及雜費。

（二）大學校院及研究所學生：學費、雜費、學雜費基數、學分學雜費、學分費。

（三）夜間部及進修補習學校學生包括下列項目：

1.高級中等學校夜間部及高級進修補習學校學生比照日間部學生貸款金額貸給。

2.專科學校夜間部之學費、雜費。

3.專科進修補習學校及進修補習學院之學分費、雜費。

十二、本辦法第六條第三款所稱書籍費申貸標準，高級中等學校為每生每學期新臺幣一千元；專科以上學校為每生每學期新臺幣三千元。

十三、學生已享受全部公費、全部學雜費減免或已獲得政府主辦之其他無息助學貸款者，不得申請就學貸款。但享受部分公費、部分減免或已請領教育補助費之學生，得就本辦法第六條所稱之學雜等各費減除公費、部分減免或教育補助費後之差額申請就學貸款。採每一教育階段學程辦理簽約對保手續一次且有前項但書情形者，學生於每學期得申請動用之就學貸款金額，以前項但書所定之差額為限。

十四、申請貸款學生尚未成年者，應在申請書及借據上加列法定代理人為其連帶保證人，負借款償還之連帶責任。

十五、本辦法第八條第一項所稱之中低收入家庭標準，由本部參照國民住宅條例第二條收入較低家庭之標準所定臺灣省、臺北市及高雄市標準之數額定之。

十六、依本辦法第八條第一項第一款後段申請貸款學生，除必要之申請資料外，並須檢附有關之證明文件，向學校申請辦理，經學校審核合格後，即可辦理借款手續。主管機關認為有必要時得隨時查核之，如發現有不實者，由學校負責追回該筆貸款。

十七、本辦法第九條第四項所稱之校外住宿學生申貸之住宿費，比照該校住校宿舍費之最高標準發放。

十八、學校對於申請就學貸款之學生，應保存詳細紀錄。學生轉學、休學、退學、畢業時，學校教務處應提供資料給學校承辦單位將該資料函送承貸銀行，由承貸銀行寄發還款通知單(載明貸款金額、償還期間、還款手續、地點等) 給學生本人。學生本人有升學、服兵役、替代役、教育實習、通訊地址變更等相關事宜，應主動告知承貸銀行。

十九、學生償還貸款本金之期限為貸款一學期者得以一年計，至遲應至其最後教育階段學業完成、服完義務役(替代役)後或教育實習期滿後滿一年之日起開始償還。但在職專班之學生應於學業完成後，開始清償。前項清償之期限得自願提前清償或縮短償還期限。但銀行得視特殊情況調整之。


國立體育學院優秀學生獎學金設置辦法

國立體育學院招攬優秀學生獎助學金實施辦法

中華民國八十八年三月二日八十七學年度第二學期學生事務會議通過

中華民國九十年七月四日八十九學年度第二學期學生事務會議修正通過

中華民國九十一年十二月二日九十一學年度第一學期第一次學生事務會議修正通過

一、 本實施辦法依據教育部八十七年十月卅日台（八七）高（四）字第八七一二二七一七號函頒「大學校院辦理學生就學補助原則」及本校學生就學補助實施辦法訂定。

二、 本實施辦法訂定之目的，係為招攬成績優秀學生進入本校就讀，以提升本校學生素質。

三、 本校大學部除陸上、技擊、球類運動技術學系外之各學系一年級入學新生，各擇取入學成績最優秀者一至二名；各學系錄取一名者，各減免其入學第一學年度全額學雜費，各學系錄取二名者，各減免其入學第一學年度第一學期全額學雜費，其擇取標準由各學系自訂，經系務會議通過，送學生事務處複審後報請校長核定，修正時亦同。

四、 申請本項獎助學金學生應繳申請書及入學成績證明文件正本各乙份。

五、 前項文件應於入學第一學期開學一個月內，由各學系擲送學生事務處課外活動指導組簽報校長核定，申請書應依規定格式（格式如附件）逐項填寫，遺漏或逾期申請不予受理。

六、 獲得本項獎助新生，於註冊前先行繳交學雜費，俟奉校長核定後由學生事務處課外活動指導組辦理退費。

七、 經核給本項獎助學金之學生，如有下列各項情形之一者，得撤銷其獎助資格並向其家長追繳已發給之獎助學金，如有下列第三項情形者並依校規論處：

（一）一年級求學期間，若非因不可抗拒之因素，退學或轉學者。

（二）未能連續完成一年級上、下學期及二年級上學期註冊程序而休學者。

（三）偽造、變造申請獎助之證件者。

八、本項獎助經費由本校年度學生就學補助專款百分之二額度內勻支。

九、本實施辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。

附件

說明：一、本項獎助學金限大學部除陸上、技擊、球類運動技術學系外之各學系一年級入學新生申請，每一學年度每一學系擇優錄取一至二名；各學系錄取一名者，各減免其入學第一學年度全額學雜費，各學系錄取二名者，各減免其入學第一學年度第一學期全額學雜費。 二、本申請書應由申請同學詳細填寫各欄資料（簽名蓋章），檢附入學成績證明文件正本，送交班導師簽章後，請系主任負責初審簽核。 三、請各學系於入學第一學期開學一個月內，彙齊申請書暨各項文件，擲送學生事務處課外活動指導組，俾簽報校長核定。 四、經核給本獎助學金之學生，如有左列各款情形之一者，得撤銷其獎助資格並向其家長追繳已發給之獎助學金，如有左列第三項情形者並依校規論處： (一)、一年級求學期間，若非因不可抗拒之因素，退學或轉學者。 (二)、未能連續完成一年級上、下學期及二年級上學期註冊程序而休學者。 (三)、偽造、變造申請獎助之證件者。 五、本申請書請自行影印使用。 | 系簽 主 任核 | 參考 加試 入名 學稱 | 申 請 人 |  |  | 國立體育學院 學年度招攬優秀學生獎助學金申請書 申請日期： 年 月 日 | 編號：
 |  |  | 地址 | 學系 | 姓名
 |  |  |  | 班級
 | 導簽 師章 | 名 次 | 聯絡 電話 | 學號 | 簽名 蓋章
 |  | 成總 績分 | 入學 年月 | 身分證 統一編號 | 出生 年月日
 |  | (請檢附入學成績證明文件正本)


修訂 (一)學生活動中心組織章程

國立體育學院學生活動中心組織章程

九十年七月四日八十九學年度第二學期學生事務會議修正通過

九十一年十二月二日九十一學年度第一學期第一次學生事務會議修正通過

九十二年六月十日九十一學年度第二學期第一次學生事務會議修正通過

一、本章程係遵照教育部七十七年七月六日函告，依修正之「大專團務指導委員會組織規範」，並配合本校一般行政訂定之。

二、本學生活動中心(以下簡稱本中心)統一掌理學生社團活動之策劃、聯絡、推行及舉辦有關增進學生身心健康之活動。

三、本中心設有主任一人、副主任一人、總幹事一人、行政及活動副總幹事各一人，行政副總幹事負責處理活動中心各項行政事務，轄設文書組、美宣組、總務組、活動組、公關組、場器組等組長及副組長各一人；活動副總幹事負責協助各社團活動之推動，轄設五位執行秘書協助聯繫各學生社團。

四、主任由課外活動指導組組長兼任，其職掌如左：

（一）有效運用本中心之場地及設備，並研究各項設施之改進。

（二）遴薦本中心之僱用人員並分配其工作。

（三）審查學生社團之計劃及預算。

（四）負責全校學生活動之策劃推動與輔導。

（五）執行團務指導委員會有關學生活動之決議。

五、副主任則由學生事務長遴選適當人員兼任，協助主任處理日常事務及推展學生社團活動。

六、總幹事由學生擔任，承主任、副主任之指導，負責各學生社團間之聯絡及本中心工作之推行，其人選由選舉產生，選舉辦法另訂之。

七、副總幹事等幹部人選由總幹事提請本中心主任核選，協助總幹事處理日常工作，並負責公共關係。

八、本中心文書組負責繕寫、印發通知、會議紀錄、檔案管理等。美宣組負責海報製作、張貼及寄發。總務組負責經費收支、運用、分配、管理及採購等。活動組負責策劃及執行活動。公關組負責校外聯繫、對外宣傳（含新聞宣傳）等，場器組負責公物財產列冊登記、定期清點財產、設備保管等。

九、本中心轄設五位執行秘書，協助活動副總幹事聯繫各學生社團。各執行秘書工作職掌如下：

（一）自治性社團執行秘書：負責自治性社團之聯繫，協助各自治性社團活動之推動。

（二）服務性社團執行秘書：負責服務性社團之聯繫，協助各服務性社團活動之推動。

（三）體育性社團執行秘書：負責體育性社團之聯繫，協助各體育性社團活動之推動。

（四）學藝性社團執行秘書：負責學術及文藝性社團之聯繫，協助各學藝性社團活動之推動。

（五）康樂性社團執行秘書：負責康樂性社團之聯繫，協助各康樂性社團活動之推動。

十、本中心之正副總幹事、各組組長、及執行秘書之任期均為一學年，以不連任為原則。

十一、本中心經費之來源如左：

（一）本校學務經費，補助社團活動及舉辦課外活動之經費。

（二）向同學徵收之課外活動費。

（三）總團部大專團務活動補助經費。

（四）其他補助款項或捐贈。

十二、本中心之工作會報以每月舉行一次為原則，由主任召集及主持，正副總幹事、各組組長及各執行秘書均應出席。

十三、本中心另設獨立之財務督導委員會，由各所、系各推派一人（學生社團負責人不得兼任）組成，並由各委員互選一人擔任召集人，於學校上課期間每月集會一次，督導本中心之財務運作，並定期公布督導報告，必要時得由委員四分之一以上人數連署召開臨時會。各委員任期均為一年，並以不連任為原則。

十四、本章程經學生事務會議通過並報請校長核定後實施，修正時亦同。


國立體育學院學生請假規則修正條文對照表

國立體育學院清寒僑生工讀金實施細則

九十二年六月十日九十一學年度第二學期第一次學生事務會議通過

一、為補助本校清寒僑生之生活費用，依據僑務委員會「補助僑生工讀金要點」訂定本實施細則。

二、本項工讀金之年度工讀金額及工讀名額由僑務委員會核定撥給。

三、本項工讀金之申請以每學年辦理乙次為原則，申辦時間由學生事務處課外活動指導組（以下簡稱課指組）另行公告。

四、本校家境清寒僑生得於申辦時限內，填寫清寒僑生工讀申請表（如附件一），並檢具相關證明文件提出申請，由課指組負責初審及簽報核定作業。

五、本校僑生有下列情形之一者，不得申請本項工讀金：

（一）享有僑生公費或學年度內獲有其他獎助學金者。

（二）前一學年度工讀績效經課指組考評不及格者。

（三）前一學年度受記大過一次（含）以上處分者。

（四）犯刑事事件經法院判刑而未受易科罰金或緩刑宣告者。

六、僑生工讀方式與工讀內容，由課指組負責規劃執行及督導考核，以協助學生事務處文書處理、器材整理和支援辦理學生社團活動為主，其他臨時交辦事務為輔。

七、僑生工讀時應逐次填寫工讀紀錄表（如附件二），並交課指組承辦人簽章，工讀僑生執行應工讀時數期滿，即由課指組繕造印領清冊一次發給工讀金，其應工讀時數得以僑務委員會核定撥給金額依本校工讀助學金之時薪標準換算。

八、工讀僑生應依課指組指派之工作按時報到工作，遲到三十分鐘者該小時不予給酬，因故不能按時到工者，應事先請假，否則以曠工論。

九、工讀僑生有下列情形之一者，即取消其工讀資格，並由符合資格僑生遞補工讀：

（一）一個月遲到三次以上者。

（二）一個月請假（病假除外）二次以上者。

（三）一個月曠工乙次者。

（四）工讀期間受記小過（含）以上處分者。

（五）所擔任工作不認真執行、態度怠慢情形嚴重者。

（六）不服從課指組指導者。

（七）工讀期間休學或退學者。

十、本實施細則經學生事務會議通過並報請校長核定後實施，修正時亦同。

附件一

國立體育學院 學年度清寒僑生工讀申請表
就讀單位 | 所系 主任導師 |  |  |  |  |  |  | 班級 導師 |
基 本 資 料 | 姓名 |  | 性別 | 血型 | 出生日期 | 系所 |  | 班級 | 學號
 |  |  |  |  | 年月日 |  |  |  |
 | 居留證號碼 |  |  |  | 居留有效期限 | 護照號碼 |  |  | 僑居地
 | 通 訊 處 | 在 學 |  |  |  |  | 聯絡電 話 | (住宿者請填寫宿舍分機)
 |  | 家 住 |  |  |  |  |  |
工 讀 服 務 之 態 度 | (請依個人看法，就時間安排、對學業影響與否及工讀服務之見解等逐項填寫，俾利審查之參考)
可時 工 讀間 |
專 長 |
家學 庭雜 狀費 況來 及源 | (請詳細填寫，若有相關證明文件，請一併檢附，俾利審查之參考)

附件二

國立體育學院 學年度清寒僑生工讀時數紀錄表
主 管 | （意見及簽章） |  |  |  |  |  |  | 輔 導 | （總評及簽章）
基 本 資 料 | 學 生 | 姓名 |  |  | 性別 | 所系別 |  |  |  |  | 年級 |  | 學號
 |  |  |  |  | □ 男 □ 女 |  |  |  |  |  |  |  |
 | 工讀單位 | 單位名稱 |  |  | 工讀內容 |  |  |  |  |  | 備考
工 讀 時 數 統 計 | 工讀次 | 工讀時間 |  |  |  |  |  |  |  |  |  | 輔導人員 核實及證明簽章
 |  | 月 | 日 | 開始時分 | 結束時分 |  | 本次時數 |  |  | 累累計時數
 | 1. |  |  |  |  |  |  |  |  |  |  |
 | 2. |  |  |  |  |  |  |  |  |  |  |
 | 3. |  |  |  |  |  |  |  |  |  |  |
 | 4. |  |  |  |  |  |  |  |  |  |  |
 | 5. |  |  |  |  |  |  |  |  |  |  |
 | 6. |  |  |  |  |  |  |  |  |  |  |
 | 7. |  |  |  |  |  |  |  |  |  |  |
 | 8. |  |  |  |  |  |  |  |  |  |  |
 | 9. |  |  |  |  |  |  |  |  |  |  |
 | 10. |  |  |  |  |  |  |  |  |  |  |
 | 11. |  |  |  |  |  |  |  |  |  |  |
 | 12. |  |  |  |  |  |  |  |  |  |  |
 | 13. |  |  |  |  |  |  |  |  |  |  |
 | 14. |  |  |  |  |  |  |  |  |  |  |
 | 15. |  |  |  |  |  |  |  |  |  |  |
 | 16. |  |  |  |  |  |  |  |  |  |  |
 | 17. |  |  |  |  |  |  |  |  |  |  |
 | 18. |  |  |  |  |  |  |  |  |  |  |
 | 19. |  |  |  |  |  |  |  |  |  |  |
 | 20. |  |  |  |  |  |  |  |  |  |  |
 | 21. |  |  |  |  |  |  |  |  |  |  |
 | 22. |  |  |  |  |  |  |  |  |  |  |
 | 23. |  |  |  |  |  |  |  |  |  |  |
 | 24. |  |  |  |  |  |  |  |  |  |  |
 | 25. |  |  |  |  |  |  |  |  |  |  |
 | 26. |  |  |  |  |  |  |  |  |  |  |
 | 27. |  |  |  |  |  |  |  |  |  |  |
 | 28. |  |  |  |  |  |  |  |  |  |  |
 | 29. |  |  |  |  |  |  |  |  |  |  |
 | 30. |  |  |  |  |  |  |  |  |  |  |


國立體育學院學生就學補助實施辦法草案

國立體育學院清寒學生助學金實施辦法

中華民國八十八年三月二日八十七學年度第二學期學生事務會議通過

中華民國九十年元月十八日八十九學年度第一學期學生事務會議修正通過

中華民國九十年七月四日八十九學年度第二學期學生事務會議修正通過

中華民國九十一年十二月二日九十一學年度第一學期第一次學生事務會議修正通過

一、本實施辦法依據教育部八十七年十月卅日台（八七）高（四）字第八七一二二七一七號函頒「大學校院辦理學生就學補助原則」及本校學生就學補助實施辦法訂定。

二、本實施辦法訂定之目的，係為對經濟上有困難之學生提供助學金，使能順利完成學業。

三、凡具有本校大學部學籍之家境清寒學生（不含延長修業年限者），合於下列規定者（一年級新生不在此限），得申請本清寒學生助學金：

（一）品行優良，且在前一學期無犯過紀錄。

（二）前一學期學業成績總平均七十分（含）以上，每一科成績均及格；惟僑生、外籍生與身心障礙生等特殊學生之學業成績標準，於各學系審核標準中自訂。

四、本清寒學生助學金由各學系統籌運用，全校每學期核給總金額以前一學年度學生就學補助專款預算數百分之五為上限，由各學系以當學年度第一學期註冊學生人數（不含延修生）分配之，有關系內申請程序、審查標準及方式、核給名額及金額，由各學系自訂審核標準，經系務會議通過，送學生事務處複審後報請校長核定，修正時亦同。

五、本清寒學生助學金每學期申請一次，各學系應於每學期上課開始日之後一個月內完成系內審核程序，並備齊申請名冊(如附件一)、申請書(如附件二)、前一學期成績單（新生免送）暨相關證明文件，檢附審核標準彙送學生事務處複審，經陳報校長核可後造冊發放。

六、核給本清寒學生助學金之學生，如申請書之填寫內容有所虛假，或有偽造、變造申請獎助之證件者，得撤銷其獎助資格，向其家長追繳該學期核給該生之清寒學生助學金，並依校規處分。

七、本清寒學生助學金經費，由本校年度學生就學補助專款百分之十額度內勻支。

八、本實施辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。

附件一

系主任簽章： 承辦人簽章： | 第 頁（共 頁） |  |  |  |  |  |  |  |  |  |  | 序號 | 國立體育學院 學系 學年度第 學期清寒學生助學金申請名冊 | 製冊日期： 年 月 日
 |  |  |  |  |  |  |  |  |  |  |  | 班級
 |  |  |  |  |  |  |  |  |  |  |  | 學號
 |  |  |  |  |  |  |  |  |  |  |  | 姓名
 |  | 元 | 元 | 元 | 元 | 元 | 元 | 元 | 元 | 元 | 元 | 核給金額
 |  |  |  |  |  |  |  |  |  |  |  | 備註

附件二

說明：一、本清寒學生助學金限由大學部學生申請，但延長修業年限者不得申請。 二、本申請書應由申請學生詳細填寫各欄資料並簽名蓋章，檢附成績單及各項清寒證明文件，送交各學系依系內審核標準審理。 三、請各學系於每學期開學一個月內，彙齊申請名冊、申請書暨各項文件，擲送學生事務處課外活動指導組，俾簽報校長核定。 四、申請學生請填寫課外活動資料卡，由各學系隨同申請書送課外活動指導組，俾憑撥款（曾填送者免附）。 五、申請資料如有虛假或提供之證件係屬偽造、變造，得撤銷獎助資格，向學生家長追繳該學期之清寒助學金並依校規處分。 | 系主任 簽章 | 核給 助學金 金額 | 前一學期 學業成績 | 家庭狀況 慨述 | 家 庭 狀 況 |  |  | 申 請 人 |  |  | 國立體育學院 學年度第 學年度清寒學生助學金申請書 申請日期： 年 月 日 | 編號：
 |  |  |  |  |  | 親屬 稱謂 |  | 住 址 | 學 系 | 姓 名
 |  | 新台幣 元（由各學系依審核結果填寫） | （新生免填） |  |  | 姓 名 |  |  |  |
 |  |  |  |  |  | 年 齡
 |  |  |  |  |  | 存 歿
 |  |  | 附繳 證件 |  |  | 正常 | 健康狀況
 |  |  | 一、□前一學期成績單（新生免附） 二、□清寒證明文件： |  |  | 疾病
 |  |  |  |  |  | 殘障
 |  |  |  |  |  | 就學或就業 狀況
 |  | 導師初審意見 及 建議核給金額 |  |  |  | 每月收入 |  | 聯絡電話 | 班級 | 學號
 |  |  |  |  |  | 親屬 稱謂 |  |  |  |
 |  | 導師簽章： | 本申請書各項內容及所附證件均屬真實，如有虛假、偽造或變造，自願繳回所領助學金，並接受學校規定之處分。 申請人簽名蓋章： |  |  | 姓 名
 |  |  |  |  |  | 年 齡
 |  |  |  |  |  | 存 歿
 |  |  |  |  |  | 正常 | 健康狀況 | 入學年月 | 身分證統一編號 | 出生年月日
 |  |  |  |  |  | 疾病
 |  |  |  | 居住 狀況 |  | 殘障
 |  |  |  | □租屋 □自有房屋 □其他（請說明）： |  | 就學或就業 狀況 |  |  |  |
 |  |  |  |  |  | 每月收入


學生言行準則

國立體育學院研究生助學金實施辦法

中華民國九十二年元月廿二日九十一學年度第一學期第二次學生事務會議通過

一、本實施辦法依據教育部八十七年十月卅日台（八七）高（四）字第八七一二二七一七號函頒「大學校院辦理學生就學補助原則」及本校學生就學補助實施辦法訂定。

二、本實施辦法訂定之目的，係為提供本校研究生參與學校學術研究與協助推展校務工作，藉以提高學術水準，並養成獨立自主及服務愛校精神。

三、本研究生助學金經費由本校年度學生就學補助專款百分之二十五額度內勻支。

四、每一學年度研究生助學金名額，由學生事務處以下列方式推估，並於第一學期開始上課日前公告，俾供各單位提出申請：

（一）研究生助學金經費總額，為前一學年度就學補助專款預算數百分之二十五。

（二）碩士班研究生每人每月發給助學金新台幣（以下同）六千元，博士班研究生每人每月發給助學金一萬二千元。

（三）碩士班與博士班研究生之名額以十比一配置。

（四）每位研究生發給助學金十個月。

五、本校各單位執行下列各項工作，得申請本助學金之研究生人力：

（一）實驗室管理。

（二）教學研究。

（三）研究所行政業務。

（四）研究計畫。

（五）專案計畫。

（六）研討會。

（七）重大活動。

六、本研究生助學金工作種類：

（一）實驗室助理。

（二）行政助理。

（三）研究生助理（含教師助理，惟合班或併班上課專任教師方可申請）。

七、本校研究生（不含在職專班學生及延修生），符合下列條件者，得申請本項助學金：

（一）未受小過(含)以上處分者。

（二）未有任何專職或兼職工作者。

未符前列條件，因情況特殊，確需助學者，得經班導師及所長簽署證明後提出申請。

八、申請與分派程序：

（一）本校各單位如有本助學金研究生人力需求者，得填寫需求表（附件一），詳填工作計畫或活動名稱、工作種類、工作內容、工作時間與研究生需求人數並經單位主管簽章：

1.實驗室管理、教學研究與研究所行政業務等三項工作應於每學年第一學期開始上課一週內彙送學生事務處。

2.其他計畫或活動，應檢附相關核准文件於開始執行一個月前送達學生事務處。

（二）學生事務處應於收到需求表後十日內完成簽核公告程序，俾供研究生登記申請。

（三）研究生應於公告後一週內填具申請表（附件二），經所長簽核後，逕送學生 事務處。

（四）學生事務處應於研究生截止申請後兩週內，協調媒合用人單位之需求與研究生專長，簽陳校長核定後分派工作。

九、研究生助學僱用規定：

（一）各單位承辦之各項活動、計畫或人力晉用另有專款補助者，由各單位自行僱請，不另分配。

（二）各單位不得要求研究生從事本實施辦法以外之工作。

（三）各單位研究生之僱請經學生事務處評估後，若有績效不彰或違反相關規定之情事者，則停止或縮減研究生人力之分配。

十、經核准發給助學金之研究生，如有左列情形之一時，經簽報校長核可後，其助學資格應予取消，該研究生應立即退出受委工作並停撥助學金：

（一）受記過（含）以上處分者。

（二）工作不力，經受委工作單位主管或輔導人員指正仍未改善者。

（三）休學、退學者。

（四）事後發現不合申請資格者。

（五）學業顯著退步者。

（六）凡不接受主管或輔導人員指導或態度惡劣屢勸不聽者。

十一、領取助學金之研究生應保守受委工作所知之機密，如有洩漏或非法情事，除取消助學金資格，並應接受處分。

十二、領取助學金之研究生欲退出受委工作者，應於退出工作兩週前向受委工作單位提出，並簽會學生事務處核備後方可生效。

十三、因本實施辦法第十條至第十二條出缺之研究生缺額，得由受委工作單位另覓研究生遞補，惟其條件仍應符合本實施辦法第七條規範，經檢附遞補研究生之助學申請表簽會學生事務處，陳報校長核准後方可遞補遺缺。

十四、本研究生助學金，博士班以發給第一至三學年，碩士班以發給第一、二學年為原則，碩士班研究生每人每月發給助學金六千元，博士班研究生每人每月發給助學金一萬二千元，畢業班研究生之助學金至多發至第二學期六月份止，由學生事務處於每月十日前造冊請領。

研究生每週工作時數至多二十小時。

研究生受委工作未滿一個月部份，以每月應發給之助學金除以三十日再乘以工作天數計算。

十五、研究生受委工作之指導、監督及考核，由受委工作單位主管及指定之專人負責，按月填寫研究生助學工作紀錄表（附件三），經單位主管簽核後，於次月三日前擲送學生事務處備查。

十六、本實施辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。

附件一

國立體育學院 學年度研究生助學工作需求表 編號：______
申請單位 |
申請單位 主管簽章 |  | 申請單位 承辦人簽章
工作計畫 或活動名稱 |
工作種類 | □實驗室助理 □行政助理 □研究生助理（□教師助理）
工作內容 |
工作期間 | 自 年 月 日至 年 月 日
工作時間 | 學期中 |  | 寒暑假
研究生需求人數 | 人
工作特定需求 （適當□內打ˇ） | □ 無 □ 有 □需用 研究生助學工作。 □需用特定專長之研究生助學工作（請詳述）：
校長 核定 |
學生事務長 核章 |  | 課指組組長 簽章
課指組初審意見 | □符合規定，擬准核給 位研究生助學工作，人員另派。 □未符合規定，擬駁回研究生助學工作申請。 □其他： 課指組承辦人簽章：

附件二

國立體育學院 學年度研究生助學金申請表
申請工作計畫或活動名稱
申 請 人 基 本 資 料 | 姓名 |  | 性別 |  | 出生日期 |  |  |  | 身分證字號
 |  |  | □女 □男 |  | 年月日 |  |  |  |
 | 所 別 | 研究所 □博士班 □碩士班 |  |  |  |  | 班 級 | 年級 班 |  |  | 學 號
 | 住 址 |  |  |  |  |  |  |  |  |  | 電 話
專 長 | 1. 2. 3. （本項資料係核准與否之重要依據，請務必具體詳實填寫）
申 請 條 件 | □未受小過(含)以上處分。 □未有任何專職或兼職工作。 □未符上列條件，因情況特殊，確需助學，經班導師及所長簽署證明。 註：請在適當欄位打ˇ，若有虛假，即予取消助學資格。
申 請 人 簽 章 | 申請人如蒙學校發給研究生助學金，同意接受學校指派義務協助校（所）內有關研究或校(所)務工作，並接受工作單位之指導、監督及考核。 申請人簽章： 年 月 日
研初 究 所審 | 所長 簽核 |  |  |  |  | 班級導師 初審意見
學生事務處複審
□擬准予遴派該項工作。 □擬不予遴派該項工作。
學簽 生 事 務 長核 |  |  |  | 課簽 指 組 組 長章 |  |  |  |  |  | 承辦人簽章

附件三

國立體育學院 年 月份研究生助學工作紀錄表
單位 主管 |  | （意見及簽章） |  |  |  |  | 輔導 人員 (老師) | （總評及簽章）
研究生姓名 |  |  |  |  | 性別 | 所別年級 |  |  |  | 學號
 |  |  |  |  | □ 女 □ 男 | 研究所□博士班 年級 □碩士班 |  |  |  |
工作計畫 或活動名稱 |  |  |  |  |
工作種類 |  |  |  |  | □實驗室助理 □行政助理 □研究生助理（□教師助理）
助學工作單位 |  |  |  |  | 工作地點 |  | 工作內容
工 作 時 數 統 計 | 工作次 |  | 工作時間 |  |  |  |  |  |  | 輔導人員（老師） 核實證明簽章
 |  |  | 月 | 日 | 開始時分 |  | 結束時分 |  | 小時
 | 1. |  |  |  |  |  |  |  |  |
 | 2. |  |  |  |  |  |  |  |  |
 | 3. |  |  |  |  |  |  |  |  |
 | 4. |  |  |  |  |  |  |  |  |
 | 5. |  |  |  |  |  |  |  |  |
 | 6. |  |  |  |  |  |  |  |  |
 | 7. |  |  |  |  |  |  |  |  |
 | 8. |  |  |  |  |  |  |  |  |
 | 9. |  |  |  |  |  |  |  |  |
 | 10. |  |  |  |  |  |  |  |  |
 | 11. |  |  |  |  |  |  |  |  |
 | 12. |  |  |  |  |  |  |  |  |
 | 13. |  |  |  |  |  |  |  |  |
 | 14. |  |  |  |  |  |  |  |  |
 | 15. |  |  |  |  |  |  |  |  |
 | 16. |  |  |  |  |  |  |  |  |
 | 17. |  |  |  |  |  |  |  |  |
 | 18. |  |  |  |  |  |  |  |  |
 | 19. |  |  |  |  |  |  |  |  |
 | 20. |  |  |  |  |  |  |  |  |
 | 本 月 合 計 |  |  |  |  |  |  |  |  |
附 記 | 一、本表由核准助學工作之研究生每人每月填寫乙張，依每日實際工作時數（以小時為單位）逐次記載，並逐次送請輔導人員（老師）確實核對、簽證，另請輔導人員（老師）每月予以總評，再陳請單位主管簽章。 二、請各運用研究生助學工作之單位於次月三日前彙齊研究生之工作紀錄表，擲送學生事務處課外活動指導組備查。


國立體育學院優秀學生獎學金設置辦法

國立體育學院運動績優學生獎勵辦法

九十年六月十二日八十九學年度第廿次行政會議通過

九十一年六月十八日九十學年度第二學期第三次學生事務會議修正通過

九十二年六月十日九十一學年度第二學期第一次學生事務會議修正通過

一、目的：

為獎勵運動績優學生進入本校就讀及運動成績表現優異之在校學生，提升本校學生競賽成績與運動專業水準，特訂定「國立體育學院運動績優學生獎勵辦法」（以下簡稱本辦法）。

二、獎勵對象：

（一）最近二年內參加下列各項比賽，且為本校之招考項目，成績優異並經本校合格入學者：

奧林匹克運動會、亞洲運動會、世界大學運動會、東亞運動會或亞奧運項目之世界盃、亞洲盃、世界大學單項運動錦標賽、世界或亞洲青年單項運動錦標賽及全國運動會、全國大專運動會、全國中等學校運動會。

（二）本校學生自本辦法公布實施後，在校期間參加前項所列各項比賽，成績優異者。

三、獎勵內容：

（一）減免學雜費。

（二）減免住宿費。

（三）免費供應伙食。

（四）獎金。

前三項獎勵經費屬本辦法第四條第（一）項與第（二）項者，由本校校務基金相關科目支應，屬本辦法第四條第（三）項至第（五）項者，由本校年度就學補助專款百分之八額度內勻支，獎金部分由校友會募款支應。

四、獎勵標準：

（一）參加奧林匹克運動會：

1.獲前三名者，在學期間全額減免學雜費、住宿費，並由本校免費供應伙食。

2.獲第四、五、六名者，全額減免三學年學雜費、住宿費，減免期間由本校免費供應伙食。

3.獲第七、八名者，全額減免二學年學雜費、住宿費，減免期間由本校免費供應伙食。

獎金部分另訂。

（二）參加亞洲運動會：

1.獲第一名者，全額減免三學年學雜費、住宿費，減免期間由本校免費供應伙食。

2.獲二、三名者，全額減免二學年學雜費、住宿費，減免期間由本校免費供應伙食。

獎金部分另訂。

（三）參加亞奧運項目之世界盃正式錦標賽或世界大學運動會：

1.獲第一名者，全額減免二學年學雜費、住宿費，減免期間由本校免費供應伙食。

2.獲二、三名者，全額減免一學年學雜費、住宿費，減免期間由本校免費供應伙食。

獎金部分另訂。

（四）參加東亞運動會或亞奧運項目之亞洲盃正式錦標賽、世界大學單項運動錦標賽、世界青年單項運動錦標賽：

1.獲第一名者，全額減免一學年學雜費、住宿費，減免期間由本校免費供應伙食。

2.二、三名者，全額減免一學期學雜費、住宿費，減免期間由本校免費供應伙食。

獎金部分另訂。

（五）參加亞奧運項目之亞洲青年單項運動錦標賽或全國運動會、全國大專運動會、全國中等學校運動會，獲個人項目第一名者，全額減免一個學期之學雜費。

五、審查組織：

本校設「國立體育學院獎勵運動績優學生審查委員會」（以下簡稱審查委員會）審理本辦法之獎勵案件，校長為主任委員，置委員五至七人，由校長遴聘相關單位主管或教師擔任之，委員任期一年，審查委員會每學期開會一次，必要時得召開臨時會議，學生事務長為執行秘書，相關業務由學生事務處兼辦之。

六、懲處：

依本辦法受獎學生須參加本校代表隊操練，服從教練指導，接受績效考評，並代表學校參加比賽，如有左列各款情形之一者，得經審查委員會決議撤銷其獎勵資格，取消其學雜費、住宿費之減免及免費伙食之供應，情節嚴重者，得向其家長追繳已發給之獎金及已獲減免或免費提供之學雜費、住宿費、伙食費，第（一）至（四）項並依校規論處：

（一）於所獲學雜費及住宿費之減免期間，若非因不可抗拒之因素，休學、退學或轉學者。

（二）偽造、變造申請獎勵之證件者。

（三）以不當或非法方式獲得名次，經舉發而調查屬實者。

（四）經教練提報訓練成績不佳或怠惰練習者。

（五）違反校規，情節嚴重者。

七、本辦法施行細則另訂之。

八、本辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。


國立體育學院優秀學生獎學金設置辦法

國立體育學院運動績優學生獎勵辦法施行細則

九十年六月十二日八十九學年度第廿次行政會議通過

一、本細則依國立體育學院運動績優學生獎勵辦法（以下簡稱本辦法）第七條訂定之。

二、受獎學生依據本辦法享有學雜費、住宿費之減免及免費伙食供應，入學新生均自一年級起計，在校生則自獲獎時之下一學期起計，至多減免至畢業，若為應屆畢業生，得辦理當學年度學雜費及住宿費退費。

三、新生入學前參加多項賽會均獲名次或參加同一賽會獲多項名次，符合本辦法多項獎勵標準，應擇最優者予以一次獎勵。

四、在校生參加同一賽會獲多項名次，符合本辦法多項獎勵標準者，應併以最優名次獎勵一次；不同時間參加多項賽會均獲名次，符合本辦法多項獎勵標準者，其學雜費及住宿費之減免期間若有重疊，應擇一辦理，不得合併計算。

五、受獎學生之免費伙食供應，每人每日以新台幣一五０元計，由本校學苑餐廳負責供餐，按月核銷請款。

六、受獎學生依據本辦法減免住宿費及免費伙食供應，須住宿本校學生宿舍及在本校學苑餐廳用餐，否則視同自願放棄該項獎勵，其費用自理。

七、凡合於本辦法獎勵標準者，新生應於入學報到一週內，在校學生應於獲獎一個月內，檢具運動競賽成績獎狀或成績證明（團體項目需附決賽出場原始紀錄表影本或其他相關證明文件），填寫申請表（如附件一）並經系所主管簽核後送學生事務處彙辦，簽請校長召開「國立體育學院獎勵運動績優學生審查委員會」審查。

八、本校學生依據本辦法申請獎勵，經「國立體育學院獎勵運動績優學生審查委員會」審查通過並報請校長核定後，即行辦理學雜費及住宿費之減免或退費作業。

九、經審查通過之受獎學生應於校慶大會、畢業典禮等學校重大集會中予以公開表揚。

十、本校各代表隊應對受獎學生實施績效考評，每學期撰寫訓練績效報告書（如附件二）提交「國立體育學院獎勵運動績優學生審查委員會」審查。

十一、本細則經行政會議通過報請校長核定後自九十學年度起施行，實施期滿一年後檢討修訂之。

附件一

說明：一、凡合於「國立體育學院運動績優學生獎勵辦法」第三條獎勵標準者，新生應於入學報到一週內，在校學生應於獲獎一個月內提出申請。

二、申請書應由申請學生詳細填寫各欄資料並經本人及學生家長（或監護人）簽名蓋章，檢附各項運動競賽成績證明文件影本，送交教練及（或）班導師簽章及所系主管初審簽核後，擲送學生事務處彙整，俾提報「國立體育學院獎勵運動績優學生審查委員會」審查。

三、受獎學生須參加本校代表隊操練，服從教練指導，接受績效考評，並代表學校參加比賽。

四、申請獎勵學生如有左列各款情形之一者，得經「國立體育學院獎勵運動績優學生審查委員會」決議撤銷其獎勵資格，取消其學雜費及住宿費之減免及免費伙食之供應，情節嚴重者，得向其家長追繳已發給之獎金及已獲減免或免費提供之學雜費、住宿費、伙食費，第（一）至（四）並依校規論處：（一）於所獲學雜費及住宿費之減免期間，若非因不可抗拒之因素，休學、退學或轉學者。（二）偽造、變造申請獎勵之證件者。

（三）以不當或非法方式獲得名次，經舉發而調查屬實者。（四）經教練提報訓練成績不佳或怠惰練習者。（五）違反校規，情節嚴重者。

審

查

結

果

運

動

專

長

申

請

人

國立體育學院 學年度運動績優學生獎勵申請書 申請日期：　　年　　月　　日　編號：

□符合「國立體育學院運動績優學生

獎勵辦法」第四條第（ ）項第（ ）

款獎勵標準：

一、核給獎金 元。

二、全額減免學雜費 學期、

住宿費 學期、免費提供

伙食 學期。

□不符獎勵標準，不予獎勵。

住址

系所

姓名

班級

簽名

蓋章

所簽

系

主

管核

參名

加稱

競成

賽績

名稱：

成績：

聯絡

電話

學號

生日

年 月 日

教簽

練

、

導

師章

證

明

文

件

家長或

監護人

簽名蓋章

入學年月

身分證

統一編號

附件二

註：一、凡獲本校運動績優獎勵學生，於接受獎勵期間，均應由指導教練填寫本訓練績效報告書。 二、請指導教練於每一學期結束前一週內填寫本訓練績效報告書並簽名蓋章，經系所主管簽核後彙送學務處課指組，俾憑提交本校獎勵運動績優學生審查委員會審查。 | 系所主管 簽核 | 教練 總評 | 參賽 情況 | 訓練 重點 | 訓練時間 與地點 | 獎勵內容 | 受 獎 學 生 |  | 國立體育學院 學年度第 學期運動績優學生訓練績效報告書 撰寫日期： 年 月 日
 |  |  |  |  |  |  | 隊 別 | 姓 名
 |  |  | 一、 盃賽名稱： 報名單位： 成績： 二、 盃賽名稱： 報名單位： 成績： 三、 盃賽名稱： 報名單位： 成績： |  |  | 自 學年度第 學期至 學年度第 學期：c全額減免學雜費 c全額減免住宿費 c減免期間免費供應伙食 |  |
 |  |  |  |  |  |  |  | 所 系
 |  |  |  |  |  |  |  | 研究所 學 系
 | 指導教練 簽章 |  |  |  |  |  | 專 長 | 班 級
 |  |  |  |  |  |  |  | 年級 班
 |  |  |  |  |  |  |  | 學 號


國立體育學院學生集體旅遊參觀實施辦法

八十四年十二月二十六日學生事務委員會議通過

一、為保障本校師生校外集體旅遊參觀權益，維持紀律與安全，依據「國立體育學院學生旅遊參觀安全遵守要點」第六條，訂定「國立體育學院學生集體旅遊參觀實施辦法」（以下簡稱本辦法）。

二、凡本校在學學生因課外活動及社團活動等需要，舉辦各類國內、外校外集體旅遊參觀活動者，適用本辦法。

三、本辦法原則如左：

活動目的與內容須與申請宗旨相符合。

（一）非經簽請核准，不得利用正課時間舉辦校外活動。

（二）利用寒暑假或國定假日舉辦者，活動期限不得超過七日。

（三）活動內容涉及以航海器或航空器為交通工具者，本校二十歲以下學生參加者，須具監護人同意書。

（四）校外旅遊參觀視同學習，學生在外言行表現，領隊或隨隊教師得視需要於返校後依規定報請本校主管單位獎懲。

四、本校學生集體旅遊參觀由本校專任教師或社團指導老師擔任領隊，負紀律維持與安全維護之責，其領隊之擔任分別如下：

甲、屬全校性活動，由校長或校長委託代理人任之。

乙、屬各系、所之全系、所性活動，由各該系、所主管或系、所主管委託之代理人任之。

丙、屬各系、所各班之活動，由各該班之導師任之。

丁、屬社團活動，由該社團指導老師任之。

戊、其他非屬以上規定之類似活動，由學生事務處視需要聘請老師任之。

五、學生團體欲舉行旅遊參觀活動者，應備詳細計畫書送學生事務處審核，經初審通過者，再填具國立體育學院學生集體旅遊參觀申請表，並備齊集體旅遊保險證明及食宿、交通等相關契約，於活動前二週向學生事務處提出申請。

六、活動經費由本校專款補助者，應於活動結束後二週內撰寫活動報告書交補助單位核備。

七、本校學生團體未經申請核准，逕行以本校名義從事校外各類似活動者，其言行結果自負，本校並得視情況依校規處置。

八、本校學生從事集體校外旅遊參觀活動依本辦法，本辦法無規定者，適用「國立體育學院學生旅遊參觀安全遵守要點」，及其他相關法令。

九、本辦法經學生事務委員會會議通過後實施，修正時亦同。


國立體育學院兩性平權教育委員會設置要點

國立體育學院兩性平等教育委員會設置辦法

中華民國八十七年六月十六日第208次行政會議通過

中華民國八十九年三月二十八日第239次行政會議通

第 一 條 依據教育部八十六年七月十九日臺(八六)訓（三）字第八六０八一五六二號函兩性平等教育實施方案」、「各級學校兩性平等教育實施要點」制訂之。

第 二 條 本校為推動兩性平等教育，廣增兩性教育資源、建立無性別歧視教育環境及安全和諧校園，以實現兩性平等之目標，特設置兩性平等教育委員會」以下簡稱本委員會）。

第 三 條 本委員會推動之事項如下：
一、宣導兩性平等觀念。

二、規畫與辦理兩性平等活動。

三、配合通識課程開設兩性平等教育相關課程。

四、辦理性騷擾及性侵犯防治相關事宜，並受理性騷擾及性侵犯申訴案件。

五、繪製校園危險地圖，以確保兩性人身安全。

六、辦理校園人身安全教育研討會。

七、進行兩性平等教育實驗相關專案研究。

八、充實學校兩性平等教育資料及服務功能。

九、強化學校教師兩性平等教育知能。

十、其他有關兩性平等教育之工作。

第 四 條 本委員會置主任委員一人，由學生事務長擔任，置委員十一至十三人，由主任委員就有益於推動兩性平等教育，且具備兩性平等意識之相關單位主管、教師與職員工及學生代表聘任，其中女性代表不得低於半數。

第 五 條 本委員會置執行秘書一人，由學生事務處心理輔導組組長擔任，承主任委員指示，辦理本委員會有關業務。

第 六 條 本委員會委員、執行秘書均為無給職，並以一年一聘為原則。

第 七 條 本委員會會議以每學期召開一次為原則，規畫辦理該學期兩性平等教育事項，必要時得召開臨時會議。

第 八 條 本委員會為處理性騷擾及性侵犯申訴案件，得設性騷擾及性侵犯處理小組。該小組主任委員為本委員會之當然委員，其組織另於性騷擾及性侵犯處理與防治實施要點訂定之。

第 九 條 本委員會執行各項重要業務時，得設專案小組，專案小組主持人由主任委員指定，所需經費由學校相關經費支付。

第 十 條 本辦法經行政會議通過後實施，修正時亦同。


國立體育學院學務處心理輔導組危機個案處理辦法

國立體育學院學生心理危機個案處理辦法

中華民國八十八年元月二十七日學生事務會議通過

第 一 條 國立體育學院學生事務處心理輔導組為協助處於心理危機之個案，特訂定本辦法。

第 二 條 所謂心理危機個案是指個案正面臨超越個人因應能力範圍的情境，有可能引發個案認知、情緒與行為上的失調。

第 三 條 心理危機處理的目的在於：

一、協助個案恢復至危機前的狀況。

   二、協助個案成熟、成長，使其能有效解決自己的問題。

   三、協助諮商員及學校人員警覺危機訊號，以避免個案因危機而導致不良的結果。

第 四 條 心理危機個案處理種類有：

一、自殺傾向者。

二、精神疾病者。

三、愛滋病患者。

四、遭受性、身體、心理虐待或騷擾者。

五、攻擊傾向者。

六、災難後遺症者。

七、自我傷害者。

八、藥物上癮者。

九、喪痛而過度悲傷者。

十、情緒失控者，如失戀、學業挫折等。

十一、涉及民事或刑事案件者。

第 五 條 心理危機個案處理程序如下：

一、任何學校人員接觸到危機個案時可通知本校學務長或心理輔導組。在情況緊急下，無法通知學務長或心理輔導組時，可通知個案之導師、教練、教官、舍監、校警、家長、特定的朋友、同學或其他相關人士，再轉介至心理輔導組。

二、學務長或心理輔導組在接觸危機個案後，需成立心理危機處理小組。心理危機處理小組的成員包括：學務長、心理輔導組組長、輔導教師及與個案有關之重要他人，如系所主管、導師、教練、任課教師、教官、精神科醫生等。

三、心理危機處理小組處理危機個案之步驟如下：

（一）界定危機個案之問題。

（二）保障個案的安全。

（三）探討處理危機個案之方法：

1.由本校心理輔導教師輔導。

2.轉介至校外精神科門診。

3.陪伴個案，陪伴者如：同學、朋友、親戚、室友或個案信任之人等。

4.本校心理輔導教師配合精神科門診進行個別諮商。

5.本校心理輔導教師配合校外相關單位進行輔導，如婦女救援基金會。

6.學生休學，並接受校外機構輔導。

7.視個案心理危機情形，邀請相關單位、人員召開協調會。

四、擬定實施計畫。

五、計畫執行。

六、績效考核。

第 六 條 心理危機處理小組在處理危機個案時，需謹守保密之原則及其他有關之諮商倫理守則。

第 七 條 本辦法經學生事務會議通過並報請校長核定後施行，修正時亦同。


國立體育學院學生申訴辦法

中華民國八十五年十月八日國立體育學院八十五學年度第一次校務會議通過

中華民國八十五年十二月十六日教育部台(八五)訓(一)字第85106953號函核定

中華民國九十年二月二十七日八十九學年度第二次校務會議通過

中華民國九十年十月九日九十學年度第一次校務會議通過

中華民國九十一年三月五日九十學年度第二次校務會議通過

中華民國九十一年三月二十日教育部(九一)訓(一)字第91034926號函核定

第　一　條　國立體育學院（以下簡稱本校）為維護本校學生合法權益並輔導協助學生解決學業、生活、獎懲等問題，以促進校園和諧進步，依據大學法第十七條及本校組織規程第二十五條之規定，訂定國立體育學院學生申訴辦法（以下簡稱本辦法）。

第　二　條 本校設學生申訴評議委員會（以下簡稱本會）受理學生申訴案件。另有關性騷擾之申訴案件，由本校性騷擾及性侵犯處理小組或相關委員會負責審議。

第　三　條 本校在學學生就本校對其個人生活、學習、獎懲之處分，認為違法或不當，並損及學生個人權益者，得依本辦法向本會提出申訴，但法律另有規定者從其規定。

第　四　條 本會之組成及會議之召開依左列規定辦理

一、學生申訴評議委員會置委員十五至二十一人，由各所、系（科）各推薦教師一人，學生代表三人，另由校長推薦學校行政人員二人及聘請法學、教育、心理學之專業人士二至三人共同組成之，其中未兼行政職務之教師不得少於教師總額二分之一，學生事務會議代表不得兼任之。

二、前款學生代表三人，由各班班代表互選之，研究所學生代表一人，大學部學生代表二人，惟代表同一學系最多以一人為限。

三、本會置主任委員一人，由委員互選產生，擔任會議主席。委員任期一年，得連選連任。

四、本會委員，均為無給職，由校長聘任之，但校外人員得支領出席費。

五、本會依申訴案件之性質，得臨時增聘有關專家為諮詢顧問；諮詢顧問人數，每一案件不得超過二人。

六、本會開會應有委員三分之二出席始得開議。除評議決定書之決議應有出席委員三分之二同意外；其餘事項之決議，以出席委員超過半數決議之。

七、委員應親自出席會議，不得指派或委託他人代理出席。

八、委員對申訴案件有利害關係者應自行迴避，不得執行職務。

九、申訴人於案件開始評議前，遇有委員有前款之情形而不自行迴避者，得聲請委員迴避。

十、本會會議於有申訴案件時召開，如有重大情事發生，則得召開臨時會議。

十一、本會之經費由學校編列專款支應；會務由學生事務處辦理之。

第　五　條 有關學生申訴程序，依左列規定辦理

一、本校學生不服學校對有關其個人權益所為之措施，經正當程序無法解決者，得向本會提起申訴，但同一案件以一次為限。

二、學生自收到學校對於個人生活、學習、獎懲處分書後，如有不服，應於次日起十日內提出申訴。

三、申訴學生因天災或不可歸責於己之事實，致遲誤期限者，得向本會聲請許可申訴。

四、申訴時應填具申訴書（附表一），由申訴學生署名，並檢附有關文件及證據。多數人有共同利益者，得由其中選定一人或數人為全體申訴，並附代表委任書。

五、申訴學生於申訴書外，應同時繕具申訴書副本送原處分單位。

六、申訴提出後，於本會未做成評議決定書（附表二）前，申訴學生得撤回之。申訴經撤回者，不得復提出同一之申訴案。

第　六　條 有關本會處理學生申訴程序，依左列規定辦理

一、原處分單位應自收到申訴書副本之次日起至申訴評議決定之日前，附具答辯書，並將必要之關係文件，送達於本會。

二、原處分單位認為申訴者有理由時，得依相關程序救濟之，並知會本會。

三、原處分之執行，除另有規定外，不因提出申訴而停止，但原處分單位於接獲申訴書通知後，認為申訴者有理由時，得依職權或依申訴人之聲請停止其執行，並知會本會。

四、申訴案件經由本會認為其申訴書不合本辦法申訴程序者，應發還申訴學生，於本辦法第五條第一項第二款規定時間內補正，逾期不補正者不予受理。但原處分單位之處分顯屬違法或不當者，則不受此限。

五、本會議之召開以不公開為原則，但得通知申訴人、原處分單位之代表及關係人到會說明。

六、本校於收到申訴書之次日起，應於二十日內完成評議，必要時得予延長，並通知申訴人。延長以一次為限，最長不得逾二個月。但涉及退學、開除學籍或類此處分之申訴案，不得延長。

七、評議決定書應按本會之組織與隸屬，經校長核定後送達申訴人及原處分單位。

八、申訴案件逾越第三條規定者，應附具理由以評議決定書駁回，並建議處理之方式及副知所系主任及導師。

九、學生在申訴程序中，申訴人就申訴事件或其牽連之事項，提出訴願、行政訴訟、民事訴訟或刑事訴訟者，應即以書面通知本會；本會獲知上情後，應即中止評議，俟中止評議原因消滅後繼續評議。惟退學及開除學籍之申訴不在此限。

十、退學或開除學籍之申訴，學生於評議決定未確定前，得向學校提出繼續在校肄業之書面請求。學校接到上項請求後，應徵詢本會之意見，並衡酌該生生活、學習狀況於一週內書面答覆，並載明學籍相關之權利與義務。

十一、受退學或開除學籍之學生，依前款申訴經學校同意在校肄業者，學校除不授給畢業證書外，其他修課、成績考核、獎懲得比照在校生處理。

十二、退學之申訴，經評議確定維持原處分者，其修業證明書所載修業截止日期以原處分日期為準。申訴期間所修習科目學分，得發給學分證明書。

十三、退學或開除學籍之申訴，經評議確定維持原處分者，其兵役、退費標準依左列規定辦理：

（一）役男「離校學生緩徵原因消滅名冊」於申訴確定後三十日內冊報。

（二）退費標準依現行「大學校院學生退、休學退費標準表」之規定辦理。

十四、對於退學或類此處分之申訴所作成之評議決定書，應附記「如不服本申訴決定，得於評議決定書送達次日起三十日內，向教育部提出訴願」。

十五、本會之評議及表決，應對外嚴守秘密。涉及學生隱私申訴案件，申訴人之基本資料應予保密，並配合提供適當的輔導。

十六、訴願及行政訴訟獲救濟之輔導：

（一）依訴願決定或行政訴訟判決另為處分並同意學生復學者，其因特殊事故無法及時復學時，各校應輔導其復學；對已入營無法復學之役男，學校應保留其學籍，俟其退伍後，輔導優先復學；復學前之離校期間並得補辦休學。

（二）依訴願決定或行政訴訟判決另為處分並同意學生復學者，應依各校規定完成撤銷退學程序。

十七、評議決定書應包括主文、事實、理由等內容，不受理之申訴案件亦應做成評議決定書，惟其內容只列主文和理由。

第　七　條 本會作成評議決定書，陳校長核定時，應副知原處分單位，原處分單位如認為有與法規牴觸或事實上窒礙難行者，應列舉具體事實及理由陳報校長，並副知本會。校長如認為有理由者，得移請本會再議（以一次為限）。評議決定書經完成行政程序者，學校應即採行。

第　八　條 申訴人所申訴事項經查屬誣告、偽造、惡意人身攻擊或毀謗情事者，得由受理申訴單位將申訴人責交本校相關業務主管單位依規定處理。

第　九　條 本校學生申訴處理程序流程詳如「國立體育學院學生申訴處理流程圖」（附表三）。

第　十　條 本辦法經校務會議通過，報請教育部核定後實施，修正亦同時。

附件一

年 月 日 | 申訴人蓋簽章： | 申訴之事實、理由、證據 | 姓名 | 國 立 體 育 學 院 學 生 申 訴 書
 |  |  | 系（所）級
 |  |  | 學號
 |  |  | 年齡
 |  |  | 性別
 |  | 原處分單位處分情形 | 住址（電話）

附件二

對於退學或類此處分之申訴所作成評議結果，如不服本申訴決定，得於評議決定書送達次日起三十日內，向教育部提出訴願。 | 年 月 日 | 學 生 申 訴 評 議 委員會 | 備註 | 理由 | 事實 | 主文 | 姓名 | 國 立 體 育 學 院 學 生 申 訴 評 議 委 員 會 評 議 決 定 書
 |  |  |  |  |  |  | 系（所）級
 |  |  |  |  |  |  | 學號
 |  |  |  |  |  |  | 年齡
 |  |  |  |  |  |  | 性別
 |  |  |  |  |  |  | 住址（電話）

附件三

國立體育學院

學生申訴處理程序流程圖

文字方塊: 不 服 十日內 文字方塊: 不 服 十日內 不 不服 文字方塊: 不 服 三十日內


國立體育學院導師制度實施要點草案

國立體育學院導師制度實施要點

九十年七月四日八十九學年度第二學期學生事務會議通過

九十二年六月十日九十一學年度第二學期第一次學生事務會議修正通過

一、為強化導師制度之運作功能，落實學生輔導工作，以期提昇學生學習與生活能力，並增進師生之情誼，特訂定本要點。

二、本要點係依據「中等以上學校導師制實施辦法」，並參酌本校實際情形訂定之。

三、各所系及教育學程中心（以下簡稱教程中心）主任為各該所系及教程中心主任導師，負責導師業務之督導工作。

四、各所系及教程中心專任講師以上教師（或服務三年以上成績優良之合格助教）得擔任導師，於每學年度開始由校長聘任之。

五、以班級為單位，每班置導師一人，班級人數超過三十人，置導師二人。

六、兼任導師者，每月得支領導師鐘點費，按每週二小時計算，比照鐘點費標準發給，不受專業授課時數超支鐘點之限制，本費用由學校相關經費支付。

七、導師之遴聘由各所系及教程中心於每學年開學前二週，將導師推薦名單送交學生事務處心理輔導組彙整簽請校長聘任之，聘期為一年。

八、導師之工作與職掌：

（一）導師應主動對學生之性向、興趣、特長、身心狀況、學習態度及家庭環境等，充分瞭解，施以適當之指導，使其正常發展，養成健全人格。

（二）導師除個別指導學生外，應利用課餘時間或例假日集合本班學生舉行座談會、聯誼郊遊及其他有關團體活動，以增進師生間的情誼。

（三）導師對於第一項規定之實施情形，應摘要記載於學生生活綜合資料卡內，並隨時注意學生問題，加以適時輔導，如個案特殊時，除通知學校相關單位及人員外，並聯繫學生家長或監護人。

（四）導師應客觀審慎評定學生操行成績。詳細工作與職掌另訂之。

九、各所系及教程中心之主任導師，每學期應召開該單位之導師會議至少兩次，商討導師工作實施情形，並將紀錄送學生事務處心理輔導組參考辦理。

十、各所系及教程中心之主任導師、導師應出席學生事務處舉辦之導師工作研（檢）討會，如非特別事故，不得請假。

十一、本要點經學生事務會議通過報請校長核定後實施，修正時亦同。


國立體育學院校園性騷擾及性侵犯處理與防治實施要點（草案）

國立體育學院性騷擾及性侵犯處理與防治實施要點

中華民國八十八年四月廿日八十七學年度第二學期校務會議通過

中華民國八十九年九月廿六日八十九學年度第一學期校務會議通過

中華民國八十九年十一月二日教育部台(八九)訓(三)字第八九一三八六0六號函核定

中華民國九十年二月廿七日八十九學年度第二學期校務會議通過

中華民國九十年四月十九日教育部台(九十)訓(三)九00五三五二九號函核定

一、本校為維護學生受教及成長權益並提供學校之教職員工生免於性騷擾及性侵犯之學習工作環境，特訂定本要點。

二、本要點所稱之性騷擾、性侵犯行為，除依刑法、民法及性侵害犯罪防治法規定外，凡本校教職員工生相互間(含同性或異性間)發生下列行為時，均屬之：

（一）以明示或暗示之方式，從事不受歡迎之性接近、性要求，或其他具有性意味之言語或肢體行為者，或意圖以屈服或拒絕上開行為，影響他人學習機會、僱用條件、學術表現或教育環境者。

（二）以脅迫、恫嚇、暴力強迫、藥劑或催眠等方法，使他人不能抗拒而遂行其性接觸意圖或行為者。

如加害者或被害者之一，非為本要點所指之教職員工生，本校應依相關法令、學校輔導程序並結合社會資源協助之，必要時應向本校性騷擾及性侵犯處理小組報告之。如涉及違反兒童福利法、兒童及少年性交易防治條例、性侵害犯罪防治法及其細則，應同時依規定通報社政機關。

三、本校特設性騷擾及性侵犯處理小組，處理校園性騷擾及性侵犯事件，小組置委員七人，其中教師委員三名（男性一名、女性二名），職工委員二名(男女性各一名)及學生委員二名（男女性各一名）。女性委員名額不得少於二分之一，教師委員由教師推選產生、職工委員由職工推選產生、學生委員由學生推選產生，委員任期一年。小組置主任委員一名，由委員互選產生之，主任委員負責小組之召集，並置執行秘書一人，由學生事務處心理輔導組組長擔任之。召開會議時，如有必要，得邀請相關人員及校外公正人士（律師、醫師、護理人員、心理專家、社工人員等）列席。若小組委員有涉入性騷擾或性侵犯之情事，應予迴避。

四、本校教職員工生遭遇性騷擾、性侵犯問題時，可向性騷擾及性侵犯處理小組、學務處（心理輔導組）、總務處、人事室或其他相關管道（如單位主管或師長等）提出申訴及求助，並依申訴者之意願，以正式申訴或非正式申訴方式提出（參見流程圖一）。若有校外人士遭受本校教職員工生之性騷擾或性侵犯，亦可向本校上述小組或單位求助。

五、接獲求助電話之處理人員應視求助者意願提供所需協助，如晤談、陪同就醫、情緒支持、報警、緊急安置、庇護、資訊或諮詢等服務。

六、接獲申訴之處理人員應提供必要服務及相關資訊，包括了解事況、告知申訴者正式申訴及非正式申訴處理方式（參見流程圖二）。

七、非正式申訴階段，應協助申訴者與被申訴者協調以解決問題。並依申訴者意願尋求第三者之協助（如專業諮商人員）。本階段應於二星期內處理結束，如逾期但事況己有進步，經申訴者同意得延展之。

八、正式申訴階段，申訴者得以書面或具名方式提出。接案單位應提供申訴者相關法律權益、正式申訴制度及流程訊息。性騷擾及性侵犯處理小組應於一週內展開調查，並於調查前先知會申訴者及被申訴者有關調查進行的方式、所需期限及可能延展的情況。若被申訴者為學校之教職員工，尚需通知被申訴者所屬之單位主管。與控訴雙方具親屬關係者需規避擔任調查員，必要時得邀請專業人士參與調查。

九、性騷擾及性侵犯處理小組調查過程，應保護申訴者及被申訴者之隱私權，並置發言人一人。並於調查結束後，以客觀書面報告陳述調查結果，並知會申訴者及被申訴者。如被申訴者為學校之教職員工，尚需知會被申訴者所屬之單位主管。委員得依據調查結果，建議處理及處分之方式，由教（人）評會、總務處、學生事務會議審議後簽報校長裁奪。申訴者或被申訴者如有一方不滿調查結果，得備理由申請覆議，覆議以一次為限。

十、性騷擾或性侵犯事件經查證確實，依相關法令懲處之。其中，對心智喪失、精神耗弱、生理受傷、酒精、藥物作用影響或喪失意識狀況下實施性行為者，不得以其無拒絕為由，而規避性侵犯責任。並依性侵害犯罪防治法及校園事件通報管理系統實施要點，向教育部或桃園縣政府性侵害防治中心通報之。

十一、為處理本校教職員工生遭受性騷擾及性侵犯事件所產生的身心傷害，本校整合校內外資源網絡，依受害者或申訴者之意願與需求，提供相關諮詢與輔導（參見流程圖三）。

十二、本校所有單位及處理工作人員應謹守保密原則，以客觀公平的態度處理性騷擾及性侵犯事件，如有違反，經查證屬實，則依相關法令懲處之。如性騷擾及性侵犯處理小組委員不適任，經小組評鑑決議後，報請校長核定。

十三、本校性騷擾及性侵犯處理委員會應於要點頒布後一年內，編印「性騷擾及性侵犯處理與防治手冊」，並廣為宣導之。

十四、本要點經校務會議通過後實施，並報請教育部備查，修正時亦同。

文字方塊: 訪談被害人 文字方塊: 約談加害人 文字方塊: 協助現場蒐 證 性騷擾及性侵犯事件危機處理流程圖一：

性騷擾及性侵犯輔導轉介流程圖三：


教師輔導與管教學生辦法

國立體育學院教師輔導與管教學生辦法

八十八年元月廿七日學生事務會議通過

第 一 條 本辦法依教育部「教師輔導與管教學生辦法」規定訂定之。

第 二 條 本校教師輔導與管教學生，依本辦法之規定。本辦法未規定者，適用其他相關法令及本校規定。

第 三 條 教師輔導與管教學生應符合左列之目的：

一、鼓勵學生優良表現，培養學生自尊尊人、自治自律之處世態度。

二、導引學生身心發展，激發個人潛能，培養健全人格。

三、養成學生良好生活習慣，建立符合社會規範之行為。

四、確保班級教學及學校教育活動之正常進行。

第 四 條 教師輔導與管教學生時，應依左列原則處理：

一、尊重學生人格尊嚴。

二、重視學生個別差異。

三、配合學生心智發展需求。

四、維護學生受教權益。

五、發揮教育愛心與耐心。

六、啟發學生反省與自治能力。

七、不因個人或少數人錯誤而懲罰全體學生。

第 五 條 凡經學校或教師安排之教育活動，教師應負起輔導與管教學生之責任。

第 六 條 教師應參加輔導知能之進修或研習，以增進專業知能。

第 七 條 教師應對學生實施生活、學習、生涯、心理與健康等各種輔導。

前項輔導需具特殊專業能力者，得請學務處邀集相關單位協助。

第 八 條 學生干擾或妨礙教學活動正常進行，違反校規、社會規範或法律，或從事有害身心健康之行為者，教師應施與適當輔導與管教。

前項輔導與管教無效時，得移請學務處邀集相關單位處理。

第 九 條 教師管教學生，應事先了解學生行為動機，並明示必要管教之理由。

教師不得為情緒性或惡意性之管教。

第 十 條 教師因實施輔導與管教學生所獲得之個人或家庭資料，非依法律規定，不得對外公開或洩漏。

第 十一 條 教師輔導與管教學生，不得因學生之性別、能力或成績、宗教、種族、黨派、地域、家庭背景、身心障礙、或犯罪紀錄等，而為歧視待遇。

第 十二 條 教師應秉客觀、平和、懇切之態度，對涉及爭議之學生為適當勸導，並就爭議事件為公正合理處置，力謀學生當事人之和諧。

第 十三 條 教師依前列條文所為之管教無效時，或違規情節重大者，教師得依本校「學生獎懲辦法」建議懲處或提學生事務委員會議處。

第 十四 條 教師為鼓勵學生優良表現，得給予嘉勉或依本校「學生獎懲辦法」建議獎勵。

第 十五 條 學生因重大違規事件經處分後，教師應追蹤輔導，必要時會同本校輔導單位協助同學改過遷善，對於必須長期輔導者，學校得要求家長配合；協請社會輔導單位或醫療機構處理。

第 十六 條 學生對學校有關其個人之管教措施，認為違法或不當致損害其權益時得以書面向學校申訴。

第 十七 條 學生受開除學籍、退學或類此之處分，足以改變學生身份致損及其受教育權益者，經向學校申訴未獲救濟，得依法投訴、訴願及行政訴訟。

前項學生申訴得由家長或監護人代理之。

第 十八 條 本辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。


中原大學「中原校友證」

國立體育學院校友證使用管理辦法

第298次（92年1月22日第八次）行政會議決議通過

壹、主旨：

為推廣全人教育理念，與校友共同追求成長，共享學校資源，特訂定國立體育學院校友證使用管理辦法（以下簡稱本辦法）。

貳、申請資格

一、凡曾於本校各所系畢、結業或肄業者。

二、凡曾在本校推廣教育中心或教育學程中心所開設之學分班研修，且領有結業證書或學分證明書者。

參、申請方式：

一、證件：請備妥申請書（附件一）、身分證正反面影本一份、一吋照片一張。

二、手續費：新台幣壹佰元。

三、使用期限：終身有效。

四、可親洽或以通訊方式辦理，向本校「學務處心理輔導組」申請。

五、所需證件連同校友證申請書及匯款收據影本，寄至「國立體育學院學務處心理輔導組」收；請於匯款單上註明「國立體育學院校友證手續費」。戶名：國立體育學院保管款戶，帳號：第一銀行桃園分行27130155551。

肆、基本權利：

持有校友證之校友，得享有下列基本權利：

一、游泳池：依本校游泳池管理辦法規定辦理（請另填游泳證申請書）。

二、圖書館：依本校圖書館使用規則之規定辦理。

三、樸園：持卡人住宿享有優惠，優惠方式依相關規定辦理。

四、推廣課程：持卡人參加推廣教育中心課程享有優惠折扣，優惠方式依推廣教育中心規定辦理。

五、體適能中心：依體適能中心使用管理細則辦理。

伍、義務：

一、校友證限本人使用，不得偽造、轉借他人。

二、違反前項規定者，沒收其證，並於二年內不得再申請。

陸、遺失或毀損補發：

遺失或毀損校友證，申請補發，應填具補發申請表（附件二），繳交工本費伍拾元及附一吋照片一張，向學務處心輔組辦理。

柒、附則：

一、本辦法如有未盡事宜，依各單位現行規定辦理。
二、本辦法經行政會議通過，陳請 校長核可後公布施行，修正時亦同。

附件一

國立體育學院校友證申請書

申請日期 | 民國 年 月 日 |  |  |  | 請浮貼一吋 照片一張
姓 名 |  | 性 別 | □男 □女
身分證字號 |  | 學 號 |
出生日期 | 民國 年 月 日
畢業年、科系 | 民國 年 系（所）畢業
聯絡地址 | □□□ |  |  | 電 話： 傳 真：
戶籍地址 | □□□ |  |  | 電 話： 傳 真：
E-mail |  |  |  | 行動電話
服務機構 |  |  |  | 職 稱
公司地址 | □□□ |  |  | 電 話： 傳 真：
取件方式 | □自取 □掛號寄至 地址 |  |  | 卡 號

注意事項：

1.申請資格：國立體育學院校友。

2.使用期限：終身有效。

3.請詳填上述申請書，並請繳交：

□身分證正反面影本一份 □手續費新台幣壹佰元整（匯款者請附匯款單影本）。

4.本證可享權利：

a.憑本證可申請游泳證，申請方式依相關規定辦理。

b.憑本證可借閱圖書，實施細則依學校相關規定辦理。

c.憑本證住宿於本校樸園，可享優惠，優惠方式依相關規定辦理。

d.憑本證參加本校推廣課程享有優惠折扣，優惠方式依推廣教育中心規定辦理。

e.憑本證可使用體適能中心，使用方式依相關規定辦理。

5.本份申請書連同繳交項目請逕寄桃園縣龜山鄉文化一路250號學務處心輔組收。

6.聯絡電話：03-3283201＃1515

本人同意依照「國立體育學院校友證使用管理辦法」規定辦理。

持卡人簽名 日 期

附件二

校友證遺失、毀損補發申請表

 |  |  |  |  |  | 編號：
姓 名 |  | 性 別 |  |  | 生 日 |  |  | 年 月 日
身份證字號 |  |  |  | 聯絡電話 | (日):____-________________
通訊地址 |
國體學歷 | (畢業) 系 級 |  | (畢業) 所(碩) 級 |  |  |  | (畢業) 所(博) 級
領證方式 | o親取 o郵寄（請附匯款收據）
校友証 補証原因 | o污損不堪使用者，持原證申請換發 o遺失（請填具切結書） o其他：
E-mail |

註：(1).製卡工本費50元 (2).附一吋相片一張

-------------------------------------------------------------------------------------------------------------------------

切 結 書

本人於民國 年 月 日遺失國立體育學院校友證一張，申請補發，如有任何問題，願負一切法律責任。

簽 名：

中華民國 年 月 日


國立體育學院學生班會組織通則

中華民國九十年一月十八日八十九學年度第一學期第一次學生事務會議修正通過

中華民國九十年七月四日八十九學年第二學期第一次學生事務會議修正通過

一、本校為培養學生自治精神，便利學生聯絡感情，砥礪學行，各班均設置班會。

二、各班會以各該班全體學生組織之。

三、班會設班代表一人，副班代表一人，由全班學生選舉之。

四、班正副代表候選人資格必須符合下列規定：

（一）學業成績總平均在七十分以上者(一年級新生不在此限)。

（二）品行優良，且在學期間無犯過紀錄者。

（三）熱心服務公眾事務者。

五、班會設總務、學術、康樂、衛生、服務五股，各置股長一人，由班代表提名，經班會通過後任之。

六、班代表、副班代表暨各股之職掌如下：

（一）班代表：綜理班務，並代表本班辦理對外對內一切事宜。

（二）副班代表：協助班代表襄理班務，遇班代表缺席或因故不能執行職務時代理，並兼任學生伙食委員會伙食委員。

（三）總務股：關於文書、庶務、財務等事項。

（四）學術股：關於學術研究及討論事項。

（五）康樂股：關於體育及娛樂事項。

（六）衛生股：關於環境整潔衛生及環保實作等事項。

（七）服務股：關於生活、疾病、福利等三項服務，並兼任校外租賃生聯絡代表。

七、班會每月召開一次或二次，必要時得召集臨時會議，並請導師列席指導及審查紀錄簿。

八、班代表、副班代表暨各股股長任期均為一學年，不得連選連任；班級幹部應於每年五月底前完成改選，新生應於開學二週內完成班級幹部選舉，並於選舉一週內將新任幹部名單擲送學生事務處心理輔導組；班級幹部如有不適任或其他特殊狀況，經班會全班學生二分之一以上出席及出席過半數同意，得辦理改(補)選。

九、本辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。


國立體育學院績優導師獎勵辦法

國立體育學院優良導師獎勵辦法

中華民國八十九年五月十五日八十八學年度

第二學期第一次學生事務會議通過

中華民國九十年一月十八日八十九學年度

第一學期第一次學生事務會議修正通過

第 一 條 本校為提昇學生輔導工作品質及表彰優良導師，並配合本校教師教學服務成績考核辦法中對教學與輔導評鑑，特訂定「國立體育學院優良導師獎勵辦法」（以下簡稱本辦法）。

第 二 條 本辦法所指之導師，係指現任之研究所、大學部與教育學程中心（以下簡稱教程中心）全體導師（含主任導師），全年度擔任導師者，始得受推薦。

第 三 條 優良導師之推薦由各系、所與教程中心相關會議推選產生之，人數以不超過該系、所與教程中心導師員額之百分之十為原則，不足一名者以一名計。

第 四 條 各系、所與教程中心導師須符合以下條件，始得接受推薦：

一、每學期均繳交導師時間及班級活動實施計畫表。

二、於學年度內未無故缺席導師工作研（檢）討會。

三、所輔導之班級每學期繳交班會紀錄簿達四次以上（含四次）。

第 五 條 各系、所與教程中心於十月上旬以前，推薦上學年度符合第四條規定之優良導師，並將優良導師推薦表送交學生事務處心輔組彙辦。

第 六 條 各系、所與教程中心推薦之優良導師由學務長及系、所與教程中心主管組成之審查小組進行複審，學務長擔任小組召集人，並於十月底前完成審查工作，審查項目如下：

        1.各導師工作相關紀錄。

2.受推薦導師所填報之具體輔導事蹟。

第 七 條 獎勵辦法：

一、經審查通過者由學校頒發優良導師證書，並於校慶時公開表揚。

二、經審查通過者於辦理教師教學服務成績考核時，於輔導服務分項中酌予加分。

第 八 條 本辦法經學生事務會議通過並報請校長核定後實施，修正時亦同。


【學生兵役業務】

學生緩徵儘後召集申請流程

一、緩徵、儘召申請

二、緩徵、儘召消滅


附件1 ：

附件一

具備役士官、兵身分學生申請免修軍訓課目時數表
課目名稱 | 時 數 | 區 分 |  |  |  | 備 考
 |  | 陸 軍 | 海 軍 （含陸 戰隊） | 空 軍 | 警備， 憲兵
國防科技 |  | > | > | > | > | 「>」示申請免修之課目
領導統一 |  | > | > | > | > |
陸軍概要 |  | > | > | > | > |
海軍概要 |  | > | > | > | > |
空軍概要 |  | > | > | > | > |

附件二

具備役士官、兵生分學生申請免修軍訓課目時數表
課目名稱 | 時數 | 區 分 |  |  |  | 備 考
 |  | 陸 軍 | 海 軍 （含陸 戰隊） | 空 軍 | 警備， 憲兵
國防科技 |  | > | > | > | > | 「>」 示申請免修之課目
領導統一 |  | > | > | > | > |
陸軍概要 |  | > | > | > | > |
海軍概要 |  | > | > | > | > |
空軍概要 |  | > | > | > | > |

附件三

學年度 學期核定具備役士兵、兵生分學生免修軍訓課目名冊
系(科) 別年級 | 學 號 | 姓 名 | 核定免修軍訓課目 | 核定日期 | 核定文號 | 備 考

附件四

中華民國 年 月 日 學年度 學期具備士官、兵身分學生申請免修軍訓課目申請表
申 請 人 | 班 級 | 學 號 | 姓 名 |  | 性 別 | 證件名稱 | 申請人蓋 章
申 請 免修 課目 |  |  |  | 承辦單位意見
批 示 |  |  |  | 會辦單位意見

(第一聯)本聯經核准後由學校承辦單位存查

------------------------------------------------------------------------------------------------------------------

中華民國 年 月 日 學年度 學期具備士官、兵身分學生申請免修軍訓課目核通單
申 請 人 | 科別 | 年級 | 核准課目
 | 學號 | 性別
 | 姓名 | 年齡
此 致 同 學 軍訓教官室 啟

(第二聯)本聯經核准後交申請人保留

------------------------------------------------------------------------------------------------------------------

中華民國 年 月 日 學年度 學期具備士官、兵身分學生申請免修軍訓課目核通單
申 請 人 | 科別 | 年級 | 核 准 課 目
 | 學號 | 性別
 | 姓名 | 年令
此 致 同 學 軍訓教官室 啟

(第三聯)本聯經核後交申請人保留


大學儲備軍官訓練團選訓服役實施辦法

中華民國九十一年三月二十日國防部(91)鐸錮字第000583號令

內政部(91)台內役字第0910080455號令

教育部(91)台軍字第91035839號令會銜修正

第 一 條 本辦法依軍事教育條例第二十條規定訂定之。

第 二 條 為辦理大學儲備軍官訓練團 (以下簡稱儲訓團) 學生之甄選事宜，國防部應會同內政部、教育部組成大學儲備軍官訓練團學生甄選委員會 (以下簡稱甄選委員會) 。

第 三 條 國防部應於每年六月十日前，依各軍種需求員額，擬訂次學年之儲訓團學生甄選簡章，並公告之。

前項甄選簡章應說明各軍種兵科之錄取員額、甄選資格、甄選科目與方式、服役時間、受訓內容、發給金額及違約之賠償等事宜。

第 四 條 志願參加儲訓團甄選之學生，應符合下列條件：

一、年滿十八歲至二十三歲在台灣地區設有戶籍之學生。

二、就讀國內公立或已立案之私立大學修業期限為四年之各學系二年級學生或修業期限為五年之各學系三年級學生 (不含公費學生) 。

三、甄選前各學期學業成績各科均及格。

四、甄選前各學期軍訓及德 (操) 行成績均達八十分以上。

第 五 條 志願參加儲訓團甄選之學生，應依甄選簡章指定之時間、地點，攜帶相關證明文件報名，並參加體檢。

甄選委員會就符合前條條件且體檢合格之學生，通知其參加口試、智力測驗及學科測驗，再以智力測驗合格者之口試及學科測驗成績加權排列，依序錄取。

前項學科測驗科目、口試及學科測驗成績所佔加權比例百分配比，由甄選委員會於招生簡章明定之。

第 六 條 報名參加儲訓團甄選之學生經查明有下列情形之一者，取銷甄選資格；已錄取者，取銷錄取資格：

一、經宣告處有期徒刑以上之刑、保安處分 (不含保護管束) 、感訓處分、戒治處分、安置輔導及感化教育確定。

二、大學在校期間曾受記大過以上之處分。

三、曾經公私立大學或軍事學校開除學籍。

四、具有雙重國籍。

五、大陸、香港、澳門地區人民進入臺灣地區設籍未滿十年。

六、資料申報不符第四條各款條件之一。

第 七 條 經錄取之學生應與志願服役之軍種總部簽訂合約，並接受儲訓團之訓練。

各軍種總部於簽訂合約後，應造具儲訓團學生名冊，陳報國防部並分送儲訓團學生就讀之大學。

儲訓團學生有關軍事訓練及生活之管理規定，由各軍種總部訂定，陳報國防部核定之。

第 八 條 儲訓團學生應完成下列軍官基礎教育之課程：

一、大學階段軍事學科。

二、寒假、暑假軍事訓練 (以下簡稱寒暑訓) 。

三、任官前軍事教育。

前項軍官基礎教育計畫，由各軍種總部訂定之。

第 九 條 儲訓團學生於大學修業期間不具現役軍人身分。

第 十 條 修業期限為四年之儲訓團學生於修習大學第二至第四學年或修業期限為五年之第三至第五學年期間，由國防部發給學雜費、書籍文具費及生活費，其金額由國防部另定之。寒、暑訓期間由國防部專案辦理傷害保險，並補助保費。

第 十一 條 國防部應會同教育部協調所需委辦之大學設置教育中心，承辦儲訓事宜。

前項教育中心之編組、師資聘任、軍事課程內容、授課時間、地點、教學設備及經費撥用等，由國防部與該委辦之大學簽約辦理之。

第 十二 條 儲訓團學生有下列情形之一者，由各軍種總部核定，予以退訓：

一、休學、退學或遭開除學籍。

二、在校期間受一次或累計達記大過一次以上之處分。

三、志願申請退訓。

四、不能於規定修業期限內畢業經保留其資格一年仍未能畢業。

五、未依規定修畢軍事課程或成績不及格。

六、未依規定完成寒、暑訓或成績不及格。

七、經宣告處有期徒刑以上之刑、保安處分 (不含保護管束) 、感訓處分、戒治處分、安置輔導及感化教育確定。

八、因體位變更，經國軍醫院證明體格未達甄選簡章所定標準。

前項學生經退訓者，應賠償依第十條規定所領之全部費用。但第八款學生非因故意致體位變更者，得免予賠償。

第 十三 條 儲訓團學生有下列情形之一，經檢具證明送各軍種總部核准者，保留其資格一年：

一、因學業因素，不能於規定修業期限內畢業。

二、因病經國軍醫院鑑定，證明暫時不能接受軍官基礎教育。

三、因故未能參加寒暑訓。

四、因家庭發生重大變故。

前項保留資格之儲訓團學生，不予發給及補助第十條規定之費用。

第 十四 條 各軍種總部應將前條第一項第二款至第四款保留資格一年之儲訓團學生，造冊分送其戶籍地之直轄市、縣 (市) 政府專案辦理延期徵集。

第 十五 條 儲訓團學生大學畢業，並完成大學階段軍事學科及寒暑訓者，各軍種總部應即通知其進入指定之軍事學校接受任官前軍事教育，完成軍官基礎教育。

各軍事學校應造具報到人員名冊陳報各軍種總部並分送其戶籍地之直轄市、縣 (市) 政府。

無故未報到人員，視同志願退訓，應賠償依第十條規定所領之全部費用。

第 十六 條 儲訓團學生大學畢業，至指定之軍事學校報到接受教育期間，其身分、待遇，依軍事學校學生軍官基礎教育規定辦理。

前項學生依軍事學校學員生修業規則退學或開除學籍者，應依國軍各軍事學校轉學退學開除學生賠償費用辦法賠償及賠償依第十條規定所領之全部費用。

各軍事學校對前項學生應造具名冊連同兵籍資料送其戶籍地之直轄市、縣 (市) 政府，對尚未履行兵役義務者，依法徵服其應服之兵役。

第 十七 條 儲訓團學生完成軍官基礎教育者，初任少尉，並自任官之日起服預備軍官現役五年，期滿退伍。但得依法申請轉服常備軍官現役或續服預備軍官現役。

第 十八 條 曾受儲訓團訓練學生經徵服兵役者，得準用軍事學校退學休學開除學籍學生服役處理辦法折抵役期。

第 十九 條 辦理本辦法規定事項所需經費，由國防部編列預算支應。

第 二十 條 儲訓團學生選訓服役作業有關之規定及各項表冊，由國防部定之。

第二十一條 本辦法自發布日施行。


第五條：大專應屆畢業生願為預修軍官者，應於第一學期註冊時，依左列規定填

學生免修軍訓課程處理辦法

中華民國九十二年一月十三日

教育部台軍字第0910194293號令修正發布

第 一 條　本辦法依「高級中等以上學校學生免修軍訓課程作業要點」參考訂定之。

第 二 條　本校學生具有左列情形之一者，得申請免修在校軍訓全部課程：

一、現任國軍士官以上職務，經權責單位核准就讀或在職進修者。

二、具後備役軍人身分者。

三、領有直轄市、縣、（市）政府核發之身心障礙手冊者。

四、年齡屆滿四十歲以上者。

五、僑生暨具外國國籍之學生。

第 三 條　申請免修在校軍訓課程者，應在入學註冊後二週內，檢具證明文件向軍訓室辦理申請免修手續，由校（院）長核定，並分別列冊統計以備查考。

第 四 條　大專校院轉學生，已修畢各該學期軍訓課程成績及格者，准予抵免。自軍事學校轉入者，其轉入年級以前各學期之軍訓成績，得以軍事學校各該學期之軍事訓練及格成績抵免。

第 五 條　本辦法自九十二年一月十三日施行。


預備軍官預備士官選訓服役實施辦法

中華民國九十年十月三日國防部（九○）鐸錮字第○○一○五七號

內政部台（九十）內役字第九○七九五七五號

教育部台（九○）軍字第九○一三三五八二號令會銜修正發布全文

（原名稱為：大專預備軍官選訓服役實施辦法）

第　一　條　本辦法依兵役法第十一條第一項規定訂定之。

第　二　條　兵役法第九條、第十條所定人員參加預備軍官或預備士官選訓及服役，依本辦法規定，本辦法未規定者，適用有關法令之規定。

前項預備軍官或預備士官於服現役時區分如下：

一、依兵役法施行法第九條規定服現役者，為義務役預備軍官或預備士官。

二、依陸海空軍軍官士官服役條例第十九條第二項規定，志願服一定期間之現役者，為志願役預備軍官或預備士官。

第　三　條　預備軍官或預備士官年度考選之對象、方式、員額、專長職類、資格、報名方式及其他相關事宜，由國防部訂定考選計畫實施，或委任各軍總司令部、軍管區司令部、憲兵司令部（以下簡稱委任機關），擬訂考選計畫陳報國防部核定後實施。

第　四　條　前條預備軍官或預備士官考選方式，得採筆試、口試、測驗、實地考試或審查知能有關學歷、經歷等行之。

第　五　條　預備軍官或預備士官之考選，由國防部、內政部、教育部等相關機關依考選計畫組成考選委員會，訂定考選簡章辦理。但志願役預備軍官、志願役預備士官或義務役預備士官之考選，得由委任機關依國防部核定之考選計畫組成考選委員會，訂定考選簡章辦理。

前項預備軍官或預備士官考選，得依實際需要合併辦理。

考選簡章應於受理報名或申請三十天前公告。

第　六　條　志願參加預備軍官或預備士官之考選，成績及格者，依績序取得錄取資格。

前項考選及格之成績，由考選委員會決議公告，並造具錄取名冊分送國防部或委任之機關、內政部及戶籍地直轄市、縣（市）政府。

第　七　條　尚未履行兵役義務之大學研究所博士班研究生取得博士學位，志願參加預備軍官考選，經資格審查合格者，取得錄取資格。

第　八　條　兵役法第九條第一項及第十條第一項所定預備軍官及預備士官基礎教育，由國防部委任所屬機關或學校（以下簡稱教育機構）擬訂教育計畫，陳報國防部核定後，自行辦理或再委任所屬單位辦理（以下稱施教單位）。

第　九　條　國防部或委任機關依考選委員會所送錄取名冊，分配入學日期及施教單位，於報到入學十五日前送達入學通知。

第　十　條　志願參加預備軍官或預備士官考選錄取者，應於接到入學通知後，依規定時間至指定施教單位報到。未依規定報到者，取銷錄取資格。

前項施教單位應於入學報到後十日內，將報到情形及未報到人員名冊陳送教育機構轉報國防部備查，並分送戶籍地直轄市、縣（市）政府，辦理兵籍資料移轉。

本辦法修正前保留預備軍官名額者，仍依原規定繼續保留名額。由國防部列冊專案列管，至原因消滅時，得依志願申請參加義務役預備軍官基礎教育。

第 十一 條　接受預備軍官、預備士官基礎教育期間之管理、考核、薪給、保險、撫卹，按國防部相關規定辦理。

第 十二 條　接受預備軍官或預備士官基礎教育期間，有下列情形之一，應予退學及取銷其預備軍官或預備士官之錄取資格：

一、因病、公、事請假併計超過教育計畫所定時間六分之一，或事假超過教育計畫所定時間八分之一者。

二、受基礎教育期間，經判處有期徒刑以上之刑，或受保安處分、感訓處分、強制戒治、觀察勒戒裁判確定者。

三、教育期間成績不合格者。

四、申請退學者。

五、其他不合考選簡章所定考選資格者。

前項之退學，由編階上校以上施教單位主官核定，並發給退學通知書。

第 十三 條　施教單位對前條退學之人員，依下列規定處理：

一、尚未履行兵役義務之役男，通知其戶籍地直轄市、縣（市）政府，依法辦理徵兵處理。

二、具後備軍人或補充兵役身分者，通知其戶籍地後備軍人管理機關，依後備軍人管理規則處理。

三、具現役軍人身分者，通知其原隸屬人事權責機關，自核定退學之日起按原階級服役。

第 十四 條　施教單位應將退學人員所有資料，裝入兵籍資料袋內，按兵籍規則之規定轉移，並複製一份備查。

第 十五 條　接受預備軍官或預備士官基礎教育期滿成績合格者，由教育機構發給結業證書。

第 十六 條　受預備軍官或預備士官基礎教育期滿成績合格者，除本辦法另有規定外，分別以少尉或下士任官分發，並自任官之日起服現役。

志願役預備軍官及志願役預備士官服現役之役期，依陸海空軍軍官士官服役條例所定，於考選簡章明定之。

義務役預備軍官及義務役預備士官服現役時間，連同基礎教育時間，合計為一年十個月。但曾接受大專集訓結訓、軍訓課程者，得折算其應服之役期。

前項大專集訓應折算之役期，以其大專集訓結訓證明書所載實訓時間為準。軍訓課程折算之役期，依兵役法施行法第五十二條規定辦理。

第 十七 條　義務役預備軍官或義務役預備士官服現役時，得依軍事需要及志願，以一年至三年為一期，經由所隸單位層報國防部或委任機關核定，自核定生效之日起，轉服志願役預備軍官或志願役預備士官。但轉服志願役預備軍官或志願役預備士官之役期與已服義務役備軍官或義務役預備士官之役期合併計算，不得少於三年。

第 十八 條　尚未履行兵役義務之軍事學校自費學士學生，畢業成績及格，志願選服義務役預備軍官者，免接受預備軍官基礎教育，以少尉任官分發，並自任官之日起服義務役預備軍官現役，連同軍事學校入伍教育時間，及曾修習且成績合格之軍訓課程，合計為一年十個月。

前項軍事學校入伍教育時間，按日計算。軍訓課程折算之役期，依兵役法施行法第五十二條規定辦理。

第 十九 條　國防部為發展國防工業需要，得甄選與國防工業有關之大學校院研究所取得碩士以上學位，且具備預備軍官或預備士官考選資格，尚未履行兵役義務之役男，於接受預備軍官或預備士官基礎教育期滿成績合格，訓儲為預備軍官或預備士官，並授給預備軍官或預備士官適任證書，以後備軍人列管，並分配至與國防工業有關之機構服務四年。

前項授給預備軍官或預備士官適任證書之人員，未能履行服務年限者，依法臨時召集入營予以任官，並依第十六條第三項規定服義務役預備軍官或義務役預備士官現役。

第一項所稱大學院校，係指國內公立或已立案私立之大學、獨立學院或經教育部認可之國外大學、獨立學院。

第 二十 條　前條所稱國防工業有關之機關（構）如下：

一、國防部所屬機關或軍需生產機構。

二、與國防有關之科技發展、研究計劃或軍需生產計劃之大學院校、研究單位或公、民營機關（構）。

前項國防工業有關機關（構）之範圍，由國防部會同各中央目的事業主管機關，組成審查小組審定之。

第二十一條　國防工業訓儲預備軍官及預備士官之甄選作業要點，由國防部會商有關機關定之。

第二十二條　基於國家安全及社會治安需要，得依兵役法第九條第一項或兵役法第十條第一項規定，甄選警察大學及警察專科學校養成教育畢業尚未履行兵役義務之役男，於接受預備軍官或預備士官基礎教育期滿成績合格，訓儲為預備軍官或預備士官，並授給預備軍官或預備士官適任證書，以後備軍人列管。

前項授給預備軍官或預備士官適任證書之人員，自警察大學或警察專科學校畢業，三年內未能分發任警察官或分發後未能履行內政部規定之服務年限者，依法臨時召集入營予以任官，並依第十六條第三項規定服義務役預備軍官或義務役預備士官現役。

第二十三條　前條警察大學及警察專科學校養成教育畢業，尚未履行兵役義務之役男，應受之預備軍官或預備士官基礎教育，由內政部會商國防部辦理。

第二十四條　依第十二條規定取銷預備軍官或預備士官資格，依法應徵服常備兵現役或替代役者，其曾受預備軍官或預備士官之基礎教育時間，得折算常備兵現役或替代役應服之役期。

前項基礎教育時間應折算之役期，以其退學通知書所載實受教育時間為準。
第二十五條　辦理預備軍官及預備士官選訓所需經費編列權責如下：

一、服現役之預備軍官及預備士官之考選及基礎教育所需經費，由國防部及各有關機關按其應辦事項編列。

二、第十九條所定預備軍官及預備士官之甄選及基礎教育所需經費，由有關機關分別編列。

三、第二十二條所定預備軍官及預備士官之甄選及基礎教育所需經費，由內政部會商相關機關編列。

第二十六條　本辦法所需書表格式及作業規定，由國防部會商相關機關定之。

第二十七條　本辦法自發布日施行。


學生參加校外比賽活動旅運費申請辦法

一、目的：為齊一支給學生參加校外比賽活動旅運費標準增進工作效率為目的。

二、對象：以本校肄業學生為限。

三、範圍：凡本校學生代表本校參加以下比賽活動者得依規定申請旅費補助。

（一）教育部主辦的各種大專院校比賽活動。

（二）由全國大專院校體育總會主辦的各種比賽活動。

（三）由全國各單項協會主辦的各種比賽。

（四）其他由校長核准協會主辦的各種比賽。

四、分類：依比賽地點與本校距離遠近，旅費種類為：

（一）本地性比賽活動旅運費：縣學生參加比賽活動能當天往還者，並且以基隆市、台北市、台北縣、桃園縣、新竹市等縣市為限。

（二）外埠性比賽活動旅運費：限學生參加比賽活動無法當天往還者，並且以台灣區的其他十八個縣市為原則。

（三）有特殊情況專案辦理。

五、標準：

（一）本地性比賽活動旅運費之給標準。

1.膳雜費：每人每日二五○元。

2.交通費：由校車負責接送，不支給交通費。

3.支給日數：以實際參加比賽天數為限。

（二）外埠性比賽活動旅運費之給標準。

1.膳雜費：每人每日二五○元。

2.宿 費：每人每日三○○元。

3.交通費：鐵路：以乘坐莒光號（含莒光號）以下車種為原則。公路：以乘坐台汽公司中興號（含中興號）以下車種為原則。

4.支給日數：得多出實際參加天數一至三天。

六、手續：

（一）負責組隊單位應提報名表以及比賽經費一併簽辦核准後，才能參加比賽活動。

（二）比賽活動結束後負責組隊的單位應依規定辦理旅運費結報手續。

七、本辦法經通過後實施，修正時亦同。


學生參加校外運動比賽辦法

一、目的：為確立本校學生參加校外運動比賽制度，發揮運動比賽功能，提昇運動比賽績效。

二、對象：本校各系所肄業學生。

三、參加比賽名稱：本校得參加下列運動比賽。

（一）學校參加大專院校體育總會所主辦的各項比賽。

（二）代表學校參加教育部所主辦的各項運動比賽。

（三）代表學校或個人參加全國各單項運動協會所主辦的運動比賽，唯一年內以三次為原則。

（四）各機關團體及個人參加國手選拔（含排名賽）。

（五）代表國家參加國際比賽。

（六）代表各縣市參加全國運動會。

（七）其他由校長核定參加的運動比賽。

四、假別：

（一）學務處依上述比賽之公函，簽會有關單位同意並呈請校長核准後，始可報名參加。

（二）凡本校學生非參加上述比賽者，則應辦理事假手續參加比賽。

五、代表團之組織：

（一）體育室依上述比賽之公函，簽會有關單位同意並呈請校長核准後，始可報名參加。

（二）報名參加比賽運動員之名單由該項的運動教練決定。

（三）教練人選請本校該運動項目的教練擔任。

（四）代表隊其他職員人選，由體育室簽辦，會有關單位同意。

六、服裝：

（一）凡代表本校參加的各種運動比賽，學生一律穿著學校運動服參加大會的典禮儀式，並且穿學校規定的運動服裝參加比賽。

（二）學生參加比賽的運動服裝各隊應事先向體育室借用。

七、參加經費：

（一）凡代表本校參加各種比賽者，依「本校學生參加對外比賽補助差旅費辦法」辦理補助。

（二）非代表本校參加比賽者，其比賽經費由學生自理。

八、賽後處理：

（一）比賽結果及差旅費呈報：各隊管理應將比賽結果報告表以及差旅費結報表於賽後一週內提報呈核。

（二）敘獎呈報：各隊管理應於比賽結束一週內，依「本校學生獎懲辦法」將符合敘獎名單提報呈核。

（三）物品歸還：各隊隊長應於比賽一週內，將所借用物品全部歸還（運動服裝應洗淨曬乾始可歸還）。

九、本辦法學生事務委員會議通過後實施，修正時亦同。


國立體育學院室外球場管理規則

一、國立體育學院為加強室外球場（以下簡稱本場）之使用管理，特定訂本規則。

二、本場提供籃、排球運動活動場地；場地及一切設備應加以愛護，不得擅自移動或損壞。

三、進入本場應著軟底運動鞋，遇天雨溼時即停止使用，以避免使用者受傷及損壞場地。

四、運動時之行為，態度應絕對服從教師之指導或糾正，並應恪守秩序，不得妨礙他人。

五、使用本場應盡量維持場地清潔，並嚴禁抽煙或嚼檳榔。

六、本場以白天開放為原則，晚間使用須辦理借用手續。

七、本場以本校師生訓練、體育正課及社團活動優先使用。另欲借用本場地為其他體育或康樂活動之各機關學校、團體、公司、法人，須至本院體育運動組申請並登記後方可使用。

八、由本校排定之比賽或活動期間本場停止借使用。

九、本場嚴禁各式車輛進入，亦不得於門口停放汽、機車及販賣物品。

十、本辦法經呈請 校長核准後公佈實施，修正時亦同。

體育室 主任 | 申請單位 主管 | 使用 期間 | 教學科目 或 活動名稱 | 教師姓名 或 社團名稱 | 國立體育學院室外籃球場場地使用申請表 申請日期： 年 月 日
 |  | 自 年 月 日起 至 年 月 日止 每 週 星 期 （ ） 午 時 分 至 午 時 分 |  |
企劃組 組長 | 申請人 姓名 | 預用 場地 | 授課班級 （活動） 人數 | 任教 系所 職稱
 |  | □ 甲 場 地 □ 乙 場 地 |  |
承 辦 人 | 備註： 一、申請時請詳填表中各欄。 二、每日中午十二時至下午一時 為休息時間。 三、如調課或停課、停止活動請 事先通知承辦人、 四、教學者及申請單位（人）須 負場地使用安全與設備器材 維護責任。 五、本表請於使用前一週提出申 請。


國立體育學院網球校外租借管理辦法

九十年十月二十三日第二七四次行政會議修正通過

一、本辦法依據國立體育學院場地設備開放管理規則第九條規定訂定。

二、各機關學校、團體、公司、法人等凡欲借用本校網球館（以下簡稱本館）者，悉依本辦法之規定辦理。

三、借用活動內容僅限網球及由本校核定之特殊活動，其他一切活動一概不准借用。

四、借用時間應以不影響本校教學與訓練為原則。

五、凡申請借用本館場地，應先由借用單位於一個月以前以正式公文（附活動計畫、秩序冊或其他有關資料）及填具申請表格（如附件），並繳交訂金新台幣參仟元向本校提出申請，俟核定後，其登記始生效力。

六、申請借用單位於場地使用登記後，至少須於借用日一週前繳清場地維護等有關費用，以利相關事宜之安排，借用收費標準如本辦法第十二條規定辦理。

七、申請借用本館場地，如中途放棄使用須於十五天前來函表明，以利本館另作安排，所繳訂金方可無息退還。

八、借用單位如臨時放棄借用時，已繳之費用一概不退還，惟本館如有特殊需要必須收回使用時，得隨時通知借用單位終止借用並無息退還所繳納之費用，借用單位不得異議及請求賠償。

九、不同機關學校、團體、公司等申請使用本館之日期時間若有相同，則以各單位完成登記之先後順序排訂使用。

十、借用本館設備、公物前應經雙方檢定狀況，並嚴守借用時間，如有損毀情況發生，須由雙方派員會同檢驗並照相存證，借用人應負賠償責任。除借用本館場地設施外，須另作場地佈置者，事先應徵得本館同意，並自負一切安全責任，用畢後應恢復原狀。

十一、借用者不得擅自移動、啟用或加設器材設備、燈光、音響、電腦等各項設施。

十二、借用收費標準：

（一）場地管理及維護費：以每日租借使用球場面數與時數為基準，並以申請進、離場使用時間計算之。每面使用時間三小時以內，以每小時550元計；四至六小時以500元計；七至九小時以450元計；十至十二小時以420元計。詳如網球館每日租借收費標準表。

      （二）保證金：以場地租借管理與維護費金額半數計算，於租借使用完畢檢查無損壞情形後，全數退還。

      （三）凡每次租借三面球場三小時以上，且連續三天以上租借者或兩個月內租借達八次以上者，均以八折優待。

十三、本館借用辦法如有未盡事宜比照本校綜合體育館租借暫行辦法行之。

十四、本辦法經呈請　本校行政會議通過後公佈實施，修正時亦同。

國立體育學院網球館校外租借申請表
活動名稱 |  |
借用日期 |  | 自 年 月 日起至 年 月 日止，共 天
借用時段 |  |  | 上午九時至十二時 |  |  |  |  | 借用場地 |  |  | 甲場地
 |  |  | 下午二時至五時 |  |  |  |  |  |  |  | 乙場地
 |  |  | 晚上六時至九時 |  |  |  |  |  |  |  | 其他：
參加人數 |  | 人 | 男 |  | 人 | 進場 時間 |  |  | 是否 售票 |  |
 |  |  | 女 |  | 人 |  |  |
附送文件 |  | □一、活動辦法或計畫 □二、參加人員名冊 □三、申請人身份證正反面影本 □四、申請借用公文正本 □五、比賽秩序冊乙份 □六、其他：
繳 費 | 場地管理 及維護費 |  |  |
 | 保證金 |  |  | 新臺幣 萬 仟 佰 拾 元整 |  |  |  |  |  |  |  | 註： 以上費用除訂金於申請借用時繳交外，其餘費用須於使用日一週前繳清。
 | 合計 |  |  | 新臺幣 萬 仟 佰 拾 元整
 | 訂金 （預繳金額） |  |  | 新臺幣 萬 仟 佰 拾 元整
決 行 |  |  |  | 體 育 室 |  | 會 簽 單 位 | 會 計 室 |  |  | 組 主 任 |  |
 |  |  |  |  |  |  | 運 技 系 |  |  | 承 辦 人 |  |
申請單位 | 名 稱 |  |  |  |  | 申請人
 | 負責人 |  |  |  |  | 電 話
 | 地 址 |  |  |  |  | 地 址
（加蓋機關印信）


國立體育學院網球館校內使用管理辦法

一、本校為加強網球館（以下簡稱本館）之維護管理，發揮使用功能，提昇本校網球運動風氣與技術水準，特訂定本辦法。

二、本館內使用對象包括本校所屬各單位之教職員工（含約聘僱人員）及本校學生等。

三、使用本館活動內容僅限網球及本校核定之特殊活動，其他一切活動一概不准借用。

四、使用時間以不影響本校教學與訓練為原則。

五、凡本校所屬教職員工生於本校上班時間內使用本館時，均得於使用前向管理單位辦理登記使用手續，始可入館使用。

六、除由管理單位另案簽核公告之開放時間外，凡本校所屬教職員工生於星期例假日或夜間申請使用本館時，須符合以下條件始可提出申請：

（一）參加人數須達二十人以上。

（二）若與校外單位或社團進行聯誼活動時，本校人數須達參加總人數的三分之一以上。申請時均須附參加活動人員名冊。

（三）經本校核准在案之特殊活動則可不受上述規定限制。

（四）本規則所指星期例假日包括寒暑假期間。

七、凡本校所屬教職員工生於星期例假日或夜間申請使用本館時，應於兩週前以單位或社團名義填具申請表（如附件）經所屬單位主管簽任及管理單位簽具意見送審核定後始生效力；申請人不得以個人或未經報備核定之社團名義申請。校外人士借用本館，須另依據本館「校外租借管理辦法」辦理。

八、本館分甲場地（靠北）及乙場地（靠南）各三面網球場，使用時間一天以三個時段計算，即上午九時至十二時，下午十四時至十七時，晚間十八時至二十一時。

九、不同單位、社團申請使用本館之日期、時段若有相同，則以提出申請時間之先後順序接受登記。

十、使用單位或社團如臨時放棄使用本館時，應於使用日三天前盡告知管理單位之義務；若放棄使用本館卻未先告知管理單位者，則將停止該單位借用權一個月。本館如有特殊需要必須收回使用時，得隨時通知使用人終止借用，申請使用人不得異議。

十一、各單位或社團使用本館期間應負責本館場地安全、秩序之維護，並不得私下轉借他人作其他用途，更不得擅自利用本館私自收費教學。使用期間之運動傷害防護及安全急救事宜由使用單位自行負責。

十二、使用本館設備、公務應注意維護並嚴守借用時間，如有於期貨毀損，使用單位應負損害賠償之責任，除借用本館場地設施外，尚須另作場地佈置者，事先應徵得管理單位同意，並負責一切安全責任。

十三、本館場地為橡膠地板，場內嚴禁吸煙，並請一律穿著運動鞋或軟底鞋進入。使用期間飲料罐箱果皮廢物等應請自行清理，並包紮入垃圾箱。

十四、不遵守本館規定之使用單位或社團，本館有權終止其往後之使用權。

十五、本辦法經呈請 校長核准後公佈實施，修正時亦同。

機授 關權 首人 長核 或示 | 借用場地 |  | 借用期間 |  |  | 申請事由 | 申請單位 名稱 |  |  | 國 立 體 育 學 院 網 球 館 校 內 使 用 申 請 表
 | 乙場地（三面網球場） | 甲場地（三面網球場）
體 育 室 主 任
 |  |  | 借 用 時 段 |  |  | 共同 使用 單位 | 負 責 人
 |  |  |  |  |  |  | 電話 | 姓名
 |  |  | 晚間 時 分至 時 分 | 下午 時 分至 時 分 | 上午 時 分至 時 分
承 辦 人
 |  |  |  |  |  | 預計 參加 人數 |  |
申 請 單 位 主 管 | 一、申請時請詳填表中各欄。 二、申請單位主管簽認： （一） 學生：以班級為單位申請時，請系、所長簽 認；以社團申請時，則請學務處課外活動組 簽認。 （二） 教職員工：以所屬單位申請者，請單位一、 二級主管簽認；以社團申請者，則請人事室 簽認。 三、所有申請鈞請附參加活動人員名冊。 |  |  |  |  |  |  |  | 備 註
申 請 人


國立體育學院網球館重量訓練室使用管理辦法

一、爲妥善管理並維護網球館重量訓練室之各項財產設備與訓練安全特訂本辦法。

二、本重量訓練室限本校教職員工生得以申請使用，其他人員非經管理單位許可禁止使用。

三、本重量訓練室各項設備器材，以供本校運動技術各系專業選手體能輔助訓練為主，其他系、所及單位如需使用，必須簽會體育室陳核後方可使用。

四、運動技術各系使用本重量訓練室時，亦需配有運動保健專業指導人員在場維護安全，否則不得使用。

五、進入重量訓練室人員，應著運動服（鞋），不得攜帶任何食物或飲料進場，並注意環境之清潔維護。

六、使用重量訓練室者，應愛惜設備、遵守各項器材使用操作規定，不可違反操作安全。如有使用不當，造成設備損壞者，須負修復或賠償責任。

七、使用重量訓練室內之電源或冷氣設備，應依適當之電壓與溫度調控之，不可超過負載，以免發生危險。

八、本重量訓練室之各項設備，嚴禁攜帶出外，違者以竊盜罪論處。

九、使用重量訓練室時，請先至網球館管理室辦理申請使用登記。

十、本辦法如有不周之處得隨時修訂之。


國立體育學院運動器材借用辦法

一、本校為提昇運動風氣及技能，加強運動器材之管理，特訂定本辦法。

二、本校體育正課、課外活動、運動競賽、代表隊訓練及學生平時運動等運動器材之借用，悉依本辦法之規定辦理。

三、本室運動器材供運動訓練、體育教學及學校核可之各項活動優先使用。

四、運動器材借用與歸還時間如下：

每週借用時段 | 借用時間 | 歸還時間
星期一 ~ 星期五上午 | 09：00 ~ 11：00 | 11：30以前
星期一 ~ 星期五下午 | 14：00 ~ 16：00 | 16：30以前

五、體育正課使用運動器材，請依上課時間由任課老師指定學生持學生證至本室辦理借用手續，並於下課十分鐘內立即歸還。

六、學校運動代表隊練習器材由隊長持學生證至本室辦理借用手續，並須當天歸還；參加比賽用器材需一天以上方能歸還時，須填具借用單（如附件）並請教練簽字，使准借用登記手續。

七、本校學生社團借用運動器材，應由社團負責人於活動日前持學務處發給活動核准證明，向本室辦理借用登記，屆期領取；活動結束後立即歸還，但活動結束日為例假日，應於次日中午前歸還。

八、學生個人借用運動器材應依左列各款規定辦理：

（一）應持學生證於借用時間向本室辦理借用登記，學生證留存於本室，俟歸還運動器材後交還學生證。

（二）學生借用器材，每人每次以乙件為限，後來者如無存品即停止借用，當日借當日還。

（三）學生課外借用器材逾期不還者；超過一日以上未達三日者，停止其借用權一個月；超過三日以上未達六日者，記警告乙次；超過七日以上者記過乙次。

九、經學校核可之各項活動或講習借用運動器材，須由承辦單位填具借用單辦理借用手續，並須當日歸還。

十、借用器材當時如發現有損壞情形應立即聲明調換。

十一、所借器材應加以愛護，不得故意損壞或轉讓，一經借出若有損壞或交還時非原物者，管理人員不予接受，並作損失論，借用者須照時價賠償（如特殊原因經教師簽核者除外）。

十二、繳還運動器材須逕交管理人員驗收，並於借物簿上註銷後，發還學生證。

十三、本室必要時將以借出之器材立即繳回，借用人應無異議，即須歸還。

十四、本辦法呈請 校長核准後公佈實施，修正時亦同。

附件

體決 育 室行 | 借用日期 | 借用器材 |  |  |  | 用途 | 使用單位 | 國立體育學院體育室運動器材借用單
活企 劃 動組 | 自 年 月 日 時 分起 至 年 月 日 時 分止 | ４ | ３ | ２ | １ | □ 體 育 課 。 □ 講 習 會 。 □ 運 動 訓 練 。 □ 其 他 ： （ ）。 □ 社 團 活 動。 |
申主 請 單 位管 |  | 單 位
申 請 人 |  | 數 量


國立體育學院運動技術學系晨操辦法89年2月1日教練會議修訂

國立體育學院運動技術學系晨操辦法

89年2月1日教練會議修訂

一、目的：為使本系學生養成良好生活習慣，提昇士氣及發揮團隊精神，並鍛鍊強健體魄，增進運動成績，以達強身報國之目的。

二、對象與內容：凡本系學生一律參加，每週一為系共同訓練時間，由晨操輪值老師負責執行，另三天由各專長教練安排內容以伸展操，體能或心理訓練為主。

三、時間與地點：每週一、二、四、五早晨六點三十分於體育館大門集合點名，至七點三十分期間在校園內訓練為原則，如天候不佳時改在體育館內實施。

四、實施要點：晨操時由各專長項目之隊長負責執行，出缺席情況由輪值老師負責執行。

五、獎懲要點：

（一）一學期內無故缺曠課達8次（含8次）以上者，不得申請住宿或住宿者立即退宿（以一學期為限）。

（二）一學期內無故缺曠課達12次（含12次）以上者，禁賽二個月並不得請領任何之獎學金。

（三）一學期內無故缺曠課達16次（含16次）以上者，除上兩項之懲罰外，在加不得參加教育學程之推薦與考試。

（四）凡未住宿舍之學生仍須按時參加晨操。

（五）前項禁賽之日期認定，由系主任決定之。

（六）表現優良者記嘉獎乙次並給予其他獎勵。

六、凡未住宿舍之學生仍須按時參加晨操。

七、本辦法經教練會議通過，報請校長核定後實施，修正時亦同。


國立體育學院 學年度 學生宿舍網路申請表

國立體育學院學生宿舍網路使用與管理辦法

八十八年五月十八日第二二二次行政會議通過

一、申請資格﹕

凡住校內宿舍學生皆可辦理宿舍網路使用申請。

二、申請時間﹕

學生每學期開學月份(二月及九月)或寢室異動時，均須辦理申請方能使用。

三、申請方式﹕

依電算中心網頁公告方式辦理，電算中心將辦理完成名單公佈於學校的首頁（Homepage）上。

四、使用期限：

每學年上學期至寒假結束或每學年下學期至暑假結束。

五、網路故障報修與維護﹕

學生可依電算中心網頁公告方式辦理申請，電算中心收件後儘速派員搶通，並將辦理完成訊息公告於學校的首頁上，電算中心一律不接受電話申請報修。

六、網路使用收費﹕

1.依「國立體育學院電腦使用費及宿舍使用費收費準則」辦理。

2.收費：每學期每位使用者收費200元、寒、暑假期間申請網路使用者收費100元。

3.退費：繳費後，一概不辦理退費。

4.經費使用：網路使用費之收入以專款專用原則，經費須用於宿舍網路相關設備維護與更新。

七、網路經理人：

由電算中心從住宿學生中甄選出每棟1~2名學生為宿舍網路經理人，以協助電算中心處理宿舍網路相關問題，網路經理人可免費使用宿舍網路。

八、注意事項﹕

1.須自備個人電腦、網路介面卡(RJ-45介面)及一條CAT.5的無遮敝雙絞線(UTP)。雙絞線兩端為RJ-45接頭，嚴禁使用扁平電話線，以增進傳輸速率，確保網路品質。

2.禁止使用學生宿舍網路作為傳送具威脅性的、猥褻性的、不友善的、商業性的資料。

3.禁止使用學生宿舍網路做為干擾破壞網路上其它網點或其它使用者之軟硬體系統。

4.使用者若利用學生宿舍網路進行干擾與破壞，如散佈電腦病毒、嘗試侵入未經授權之電腦系統、或其它類似之情形者，經查屬實者，除得無條件暫停使用權至學期結束外，還須處停止使用宿舍網路乙學期半年，並提報學務處處理。

5.禁止使用未經授權之IP位址，違者停止當學期使用資格，再犯者不再接受其宿舍網路使用申請。

6.禁止私人HUB串接宿舍網路設備，違者停止當學期使用資格，再犯者不再接受其使用宿舍網路申請。

7.使用者必須遵守教育部學術網路及本校電子郵件管理辦法之各項規定，若違背者得視情節嚴重性，暫停其使用權至學期結束或提報學務處處理。

九、本辦法經行政會議通過後實施，修正時亦同。


國立體育學院電子郵件管理辦法 𡷹墪堃第二○九次行政會議通過

國立體育學院電子郵件管理辦法

八十七年七月一日第二○九次行政會議通過

一、目的：

為建立國立體育學院成為未來資訊社會之藍圖，並使本校之全體教職員工生了解使用電子郵件（E-Mail）之權利與義務。

二、管理單位：

1.電子計算機中心（以下簡稱電算中心）為國立體育學院電子郵件之管理單位。

2.電算中心於電子郵件及網路維護或使用環境有任何重大異動時，將提前通知郵件使用者，使其適時的調整作業。

三、電子郵件帳號之申請：

凡本校之全體教職員工及在校學生均有使用電子郵件和在電子郵件內擁有使用帳號之權利。

四、使用期限：

1.教職員工自到職日至離職日止。各單位的新進同仁由所屬服務單位向電算中心申請其專屬信箱，離職同仁須於離職前向本中心註銷帳號。

2.學生自入學日至畢業日為止，依教務處公告之學生名單建立之。如中途因故離校，依教務處公告之名單註銷之。

五、使用者權利與責任：

1.為配合電算中心維持全校電子郵件之正常運作，各郵箱之擁有人有配合電算中心提出之電子郵件相關規定之義務。

2.本校之教職員工生應親自開啟電子信箱，並正確使用該信箱。

3.信箱擁有者應定期清理其過期郵件，以確保整個電子郵件和該信箱之正常運作和順暢。使用磁碟機容量以不超過帳號所在電子郵件系統之規定為原則。

4.電子郵件之內容應以善意之使用為原則，當同一內容郵件由同一人發出且送對象超過二人以上時，視同公開性之張貼文件。

5.信箱擁有者應對其因使用電子郵件不當而導致個人權益受損，負完全之責任。如因他人之濫用（任意廣播『垃圾訊息』），而導致權益受損之被害人，有權將該封郵件傳給電算中心處理之。

6.郵件內容為商業性之公告文件，不得以電子郵遞為其傳播媒體，如有違反規定者，本中心將視其廣播範圍之大小，依每位信件使用接收者收取廣播費用壹元或處以停止使用電子郵箱之權利一個月。

7.電子郵件所有使用者均有選擇收信內容之權利，即使用者可自行決定是否加入公眾訊息類之群組（GROUP），爾後該使用者因此而無法獲得之資訊，其損失將由其自行負責。

8.本校之教職員工生因故長時間離開學校時，應通知電算中心暫時關閉其電子信箱。凡經取消信箱使用權利者，學生部分得於下一學年度一個月內或於復學後一個月內至電算中心申請恢復使用權。

9.信箱密碼遭他人篡改時，信箱所有人須於上班時間內向電算中心提出更改密碼之要求，並視該電子郵件所定之修改時間內，親自至電算中心領取新密碼。

六、懲戒：

1.公開性之文件中如有煽動性或毀謗性文字，學生則依社團海報審核及管理辦法送請學務處議處，並以學生獎懲辦法第九條、第十條予以處分，同時停止電子郵箱之使用權利一個月，至該使用者公開說明後始得重新申請帳號。

2.凡違反使用規定者，均於每週一公告，自公告後三天內停止信箱使用權利一個月，待該使用者於上班時間內至電算中心提出申請，始得重新擁有使用權利。關閉帳號期間之一切損失或業務紛爭本中心概不處理。

3.盜用密碼經查證屬實，學生部份依學生獎懲辦法第十條第四項之規定處罰，教職員工部份則依相關規定處理。

七、本辦法經行政會議通過由校長核定後實施，修正時亦同。


國立體育學院電算中心電腦教室使用規則

國立體育學院電子計算機中心電腦教室使用規則

八十五年十二月十日第一八六次行政會議通過

一、為使國立體育學院電子計算機中心電腦教室充分發揮功能，達到支援教學、研究及訓練之目標，特訂定國立體育學院電子計算機中心(以下簡稱本中心)電腦教室使用規則。

二、使用本中心電腦教室者應接受本中心人員查驗證件。

三、電腦教室使用者應遵守智慧財產權及相關法令，如有違法部份，由使用者負完全責任。

四、電腦教室之設備僅限於教學、研究及訓練使用。

五、電腦教室內禁止吸煙，並禁止攜帶食物、飲料或危險物品入內。

六、使用者不得損壞軟硬體設備。

七、電腦教室內所屬之物品不得攜出。

八、電腦教室內電腦及所屬軟硬體設備不得自行變更設定。

九、電腦使用後應關閉機器電源，並維持環境之整潔。

十、使用者儲存在設備中之資料，本中心不負保管責任。

十一、電腦教室開放時間：

早上 08：40~12：00 （星期一 ~ 星期六）

下午 14：00~16：30 （星期一 ~ 星期五）

晚上 18：00~22：00 （星期一 ~ 星期五）

寒、暑假開放時間另訂之。

十二、使用者應遵從本中心人員的指導，若違反本規則者，本中心得中止其使用權，並負賠償之責，情節重大者送相關單位議處。

十三、本規則經行政會議通過，由校長核定後施行，修正時亦同。